<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       </title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/8342071285285894824/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-DgHvmjSHV30/X5fnLprAnhI/AAAAAAABWsw/jQmCsq_67Hweh8ZovqdvW1NwNsWC8S75ACLcBGAsYHQ/w640-h380/Confirmada-la-existencia-de-agua-en-la-Luna%2B%25281%2529.jpg' rel='image_src'/>
<meta content='http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' property='og:url'/>
<meta content='NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       ' property='og:title'/>
<meta content='   Ilustración de moléculas de agua en el cráter Clavius de la Luna e imagen del Observatorio Estratosférico de Astronomía Infrarroja de la ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-DgHvmjSHV30/X5fnLprAnhI/AAAAAAABWsw/jQmCsq_67Hweh8ZovqdvW1NwNsWC8S75ACLcBGAsYHQ/w1200-h630-p-k-no-nu/Confirmada-la-existencia-de-agua-en-la-Luna%2B%25281%2529.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Roboto:400,500,700' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-20670228-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>



google.com, pub-1060934438379655, DIRECT, f08c47fec0942fa0
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=0dc9bf29-3898-469c-ae9a-2e9214dc90d6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=0dc9bf29-3898-469c-ae9a-2e9214dc90d6' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1060934438379655 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/about.html'>About</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/contact-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/fuerteventuradigital/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='#' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.fuerteventuradigital.net/'>
<img alt='Fuerteventura Digital, Noticias ' data-height='209' data-width='960' src='http://2.bp.blogspot.com/-CNcpwZKW4kE/XPPu-OWsa2I/AAAAAAABGrc/3E6m5p1PNgcPWQdPqP6Sn2Is_GHMiA39ACK4BGAYYCw/s1600/FurteventuraDigitalNet_Header.jpg'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header Ads 728x90'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
ANUNCIOS
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_ads_AdSense1_728x90_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="2603619480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
</div>
<div class='mobile-header'>
<span class='slide-menu-toggle'></span>
<span class='show-mobile-search'></span>
<form action='http://www.fuerteventuradigital.net/search' class='mobile-search-form' role='search'>
<input class='mobile-search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-mobile-search'></span>
</form>
<div class='mobile-menu'></div>
</div>
<div class='header-menu'>
<div class='container row'>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='homepage' role='menuitem'>Inicio</a></li>
<li><a href=' https://www.facebook.com/pg/fuerteventuradigital/videos/?ref=page_internal' role='menuitem'>Videos Fuerteventura digital Facebook</a></li>
<li><a href=' https://www.youtube.com/noticanarias' role='menuitem'>Videos You Tube</a></li>
<li><a href='http://fuertedigital.com/' role='menuitem'>Fuertedigital Radio</a></li>
<li><a href='https://www.noticanarias.com/' role='menuitem'>Noticias Canarias</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='http://www.fuerteventuradigital.net/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html"
  },
  "headline": "NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.","description": "Ilustración de moléculas de agua en el cráter Clavius de la Luna e imagen del Observatorio Estratosférico de Astronomía Infrarroja de la NASA (SOFIA&#8230;","datePublished": "2020-10-27T09:24:00Z",
  "dateModified": "2020-10-27T09:24:37Z","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-DgHvmjSHV30/X5fnLprAnhI/AAAAAAABWsw/jQmCsq_67Hweh8ZovqdvW1NwNsWC8S75ACLcBGAsYHQ/w1200-h630-p-k-no-nu/Confirmada-la-existencia-de-agua-en-la-Luna%2B%25281%2529.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Sebastian Martin"
  }
}</script>
<nav id='breadcrumb'><a href='http://www.fuerteventuradigital.net/'>Página principal</a><em class='delimiter'></em><span class='current'>NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       </span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página principal",
                    "@id": "http://www.fuerteventuradigital.net/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "",
                    "@id": "<!--Can't find substitution for tag [post.labels.last.url.jsonEscaped]-->"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       ",
                    "@id": "http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='Sebastian Martin'>Sebastian Martin</a></span>
<span class='separator'>-</span>
<span class='post-date published' datetime='2020-10-27T09:24:00Z'>octubre 27, 2020</span>
</div>
<div class='post-body post-content'>
<p>&nbsp;</p><section class="zone zone-post_header" style="background-color: white; border: 0px; box-sizing: border-box; color: #4a4a4a; font-family: Roboto, sans-serif; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="bm-block bm-column bm-vt-column " style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="container" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px auto; max-width: 1140px; padding: 0px 15px; position: relative; vertical-align: baseline; width: 1140px;"><div class="bg-column-transparent bg-column-block-transparent" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="bm-block bm-article_cabecera bm-vt-article_cabecera " style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="cabecera_articulo" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 40px; padding: 0px; vertical-align: baseline;"><h2 style="border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: 48px; margin: 0px 0px 30px; padding: 0px; text-align: left; vertical-align: baseline;"><span style="font-size: large;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-DgHvmjSHV30/X5fnLprAnhI/AAAAAAABWsw/jQmCsq_67Hweh8ZovqdvW1NwNsWC8S75ACLcBGAsYHQ/s1000/Confirmada-la-existencia-de-agua-en-la-Luna%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="593" data-original-width="1000" height="380" src="https://1.bp.blogspot.com/-DgHvmjSHV30/X5fnLprAnhI/AAAAAAABWsw/jQmCsq_67Hweh8ZovqdvW1NwNsWC8S75ACLcBGAsYHQ/w640-h380/Confirmada-la-existencia-de-agua-en-la-Luna%2B%25281%2529.jpg" width="640" /></a></div><br />&nbsp;Ilustración de moléculas de agua en el cráter Clavius de la Luna e imagen del Observatorio Estratosférico de Astronomía Infrarroja de la NASA (SOFIA), un avión Boeing 747 con un potente telescopio incorporado. / NASA</span></h2><div class="lead" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: 28px; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline;"><div class="ezxmltext-field" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><h3 style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; text-align: left; vertical-align: baseline;"><span style="font-size: large;">Aunque ya se había detectado agua en lugares muy sombríos de la Luna, un Boeing 747 reconvertido en observatorio estratosférico de la NASA la ha descubierto en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.<br /></span><span style="font-size: large;">&nbsp;<a class="icones_articulo last fab fa-creative-commons" data-ix="entrabloccc" href="https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna#" style="-webkit-font-smoothing: antialiased; background-color: transparent; border-bottom-color: initial; border-bottom-style: initial; border-image: initial; border-left-color: initial; border-left-style: initial; border-right-color: rgb(151, 151, 151); border-right-style: solid; border-top-color: initial; border-top-style: initial; border-width: 0px 1px 0px 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 20px 0px 0px; max-width: 100%; padding: 0px 20px 0px 0px; text-decoration-line: none; text-rendering: auto; transition: all 0.2s ease 0s; vertical-align: baseline;"></a>&nbsp;<br /></span><span style="font-size: large;">&nbsp;<a class="icones_articulo fab fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;t=Confirmada%20la%20existencia%20de%20agua%20en%20la%20Luna" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a>&nbsp;</span></h3></div></div><div class="block_icones_articulo" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; vertical-align: baseline;"><div class="block_cc" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; position: absolute; vertical-align: baseline;"><div class="container" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px auto; max-width: 1140px; padding: 0px 15px; position: relative; vertical-align: baseline; width: 30px;"></div></div></div><div class="block_data_articulo" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;"><div class="block_autor_article" style="border: 0px; box-sizing: border-box; display: inline-block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 10px 0px 0px; padding: 0px; vertical-align: baseline;"><div class="autor_article" style="border: 0px; box-sizing: border-box; color: #007ecf; display: inline-block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 10px 0px 0px; padding: 0px; vertical-align: baseline;"><span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><a href="https://www.agenciasinc.es/Autor/SINC" style="background-color: transparent; border: 0px; box-sizing: border-box; color: #007ecf; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; text-decoration-line: none; transition: all 200ms ease 0s; vertical-align: baseline;">SINC</a></span></div></div><div class="data_article" style="border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><a href="https://www.agenciasinc.es/articulos-del-dia/26-10-20" style="background-color: transparent; border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; text-decoration-line: none; transition: all 200ms ease 0s; vertical-align: baseline;">&nbsp;CEST</a></div></span></div></div></div><div class="bm-block bm-article_fotografia bm-vt-article_fotografia_article " style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="fotografia1c  sp-embargo" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 20px; padding: 0px; position: relative; vertical-align: baseline;"><span style="font-size: large;"><br /></span><div class="peufoto" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-variant: inherit; font-weight: inherit; line-height: 16px; margin: 10px 0px 20px; padding: 0px; vertical-align: baseline;"><div class="ezxmltext-field" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Ilustración de moléculas de agua en el cráter Clavius&nbsp;&nbsp;</span></p></div></div></div></div></div></div></div></section><section class="zone zone-main" style="background-color: white; border: 0px; box-sizing: border-box; color: #4a4a4a; font-family: Roboto, sans-serif; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="bm-block bm-two_columns bm-vt-two_columns_66_33 " style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="container" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px auto; max-width: 1140px; padding: 0px 15px; position: relative; vertical-align: baseline; width: 1140px;"><div class="row bg-block-transparent" style="border: 0px; box-sizing: border-box; display: flex; flex-wrap: wrap; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px -10px; padding: 0px; vertical-align: baseline;"><div class="col-md-8 bg-transparent" style="-webkit-box-flex: 0; background-color: transparent !important; border: 0px; box-sizing: border-box; flex: 0 0 66.6667%; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; max-width: 66.6667%; min-height: 1px; padding: 0px 10px; position: relative; vertical-align: baseline; width: 753.328px;"><div class="bm-block bm-article_body bm-vt-article_full_body " style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">El&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Observatorio Estratosférico de Astronomía Infrarroja de la NASA</span>&nbsp;(<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">SOFIA</span>, por sus siglas en inglés) ha confirmado, por primera vez, la presencia de agua en la parte de la superficie de la Luna iluminada por el sol. Este descubrimiento indica que el agua puede estar distribuida por la superficie lunar y que no se limita a lugares fríos y sombríos.</span></p><div class="columna_izquierda" style="border: 0px; box-sizing: border-box; float: left; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 0px 20px; padding: 0px; vertical-align: baseline; width: 366.656px;"><div class="texto_destacado_columna" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 30px; padding: 0px; position: relative; text-align: center; top: 8px; vertical-align: baseline;"><p class="texto_destacado_central_p" style="border-bottom-color: initial; border-bottom-style: initial; border-image: initial; border-left-color: initial; border-left-style: initial; border-right-color: initial; border-right-style: initial; border-top-color: rgb(74, 144, 226); border-top-style: solid; border-width: 1px 0px 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: italic; font-variant: inherit; line-height: 28px; margin: 0px; padding: 10px 0px 0px; vertical-align: baseline;"><span style="font-size: large;">El observatorio SOFIA de la NASA, un avión con un potente telescopio incorporado, ha detectado moléculas de agua en el soleado cráter Clavius, uno de los más grandes y visibles desde la Tierra, ubicado en el hemisferio sur de la Luna&nbsp;</span></p><div class="compartirarticulosinimagen" data-ix="entrablocxarxesarticulosinimagen" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: 40px; left: 146.656px; line-height: inherit; margin: 15px 0px 0px; padding: 0px; position: relative; top: 0px; vertical-align: baseline; width: 40px;"><span style="font-size: large;"><div class="compartiricosinimagen fas fa-share-alt" style="-webkit-font-smoothing: antialiased; border: 0px; box-sizing: border-box; color: #c3c5c7; cursor: pointer; display: inline-block; font-family: &quot;Font Awesome 5 Free&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 900; line-height: 24px; margin: 0px 1px; max-width: 100%; padding: 0px; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;"></div></span><div class="articulosinimagen_block_xarxes" style="border: 0px; box-sizing: border-box; display: inline-block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: 40px; left: 40px; line-height: inherit; margin: 0px; opacity: 0; padding: 0px; position: absolute; top: 0px; transition: all 200ms ease 0s; vertical-align: baseline; width: 105px; z-index: 1;"><span style="font-size: large;"><a class="icones_articulo fab fa-twitter-square" href="https://twitter.com/intent/tweet?url=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;via=agencia_sinc&amp;text=El%20observatorio%20SOFIA%20de%20la%20NASA,%20un%20avi%C3%B3n%20con%20un%20potente%20telescopio%20incorporado,%20ha%20detectado%20mol%C3%A9culas%20de%20agua%20en%20el%20soleado%20cr%C3%A1ter%20Clavius,%20uno%20de%20los%20m%C3%A1s%20grandes%20y%20visibles%20desde%20la%20Tierra,%20ubicado%20en%20el%20hemisferio%20sur%20de%20la%20Luna%C2%A0" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a>&nbsp;<a class="icones_articulo fab fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;t=El%20observatorio%20SOFIA%20de%20la%20NASA,%20un%20avi%C3%B3n%20con%20un%20potente%20telescopio%20incorporado,%20ha%20detectado%20mol%C3%A9culas%20de%20agua%20en%20el%20soleado%20cr%C3%A1ter%20Clavius,%20uno%20de%20los%20m%C3%A1s%20grandes%20y%20visibles%20desde%20la%20Tierra,%20ubicado%20en%20el%20hemisferio%20sur%20de%20la%20Luna%C2%A0" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a></span></div></div></div></div><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">SOFIA ha detectado moléculas de agua (H2O) en el&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">cráter Clavius</span>, uno de los más grandes visibles desde la Tierra, ubicado en el hemisferio sur de la Luna. Observaciones anteriores de la superficie lunar detectaron alguna forma de hidrógeno, pero no pudieron distinguir entre el agua y su pariente químico cercano, el hidroxilo (OH). Mediciones de esta ubicación revelan ahora la presencia de agua en&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">concentraciones de 100 a 412 partes por millón</span>, aproximadamente equivalente a una botella de agua de 350 ml atrapada en un metro cúbico de suelo esparcido por la superficie de nuestro satélite. Los resultados se publican en el último número de revista&nbsp;<em style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><a href="https://www.nature.com/articles/s41550-020-01222-x#_blank#_blank" style="background-color: transparent; border: 0px; box-sizing: border-box; color: #007ecf; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank">Nature Astronomy</a></em>.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">&#8220;Teníamos indicios de que H2O, la forma familiar del agua que conocemos, podría estar presente en el lado de la Luna iluminado por el Sol&#8221;, explica&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Paul Hertz</span>, director de la División de Astrofísica en la Dirección de Misiones Científicas de la NASA. &#8220;Ahora sabemos que está ahí. Este descubrimiento desafía nuestra comprensión de la superficie lunar y plantea preguntas intrigantes sobre recursos relevantes para la exploración del espacio profundo".&nbsp;</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Como comparación, el desierto del Sahara tiene 100 veces la cantidad de agua que SOFIA detectó en el suelo lunar. Pese a que se trata de una cantidad pequeña, el descubrimiento plantea nuevas preguntas sobre cómo se crea y persiste el agua en la dura superficie lunar sin aire.&nbsp;</span></p><div class="columna_derecha" style="border: 0px; box-sizing: border-box; float: right; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px 0px 0px 20px; vertical-align: baseline; width: 366.656px;"><div class="texto_destacado_columna" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 30px; padding: 0px; position: relative; text-align: center; top: 8px; vertical-align: baseline;"><p class="texto_destacado_central_p" style="border-bottom-color: initial; border-bottom-style: initial; border-image: initial; border-left-color: initial; border-left-style: initial; border-right-color: initial; border-right-style: initial; border-top-color: rgb(74, 144, 226); border-top-style: solid; border-width: 1px 0px 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: italic; font-variant: inherit; line-height: 28px; margin: 0px; padding: 10px 0px 0px; vertical-align: baseline;"><span style="font-size: large;">Esta agua lunar tiene relevancia científica pero sus cantidades, aunque significativas (de&nbsp;100 a 412 partes por millón), son&nbsp;pequeñas: el desierto del Sahara tiene 100 veces más</span></p><div class="compartirarticulosinimagen" data-ix="entrablocxarxesarticulosinimagen" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: 40px; left: 138.656px; line-height: inherit; margin: 15px 0px 0px; padding: 0px; position: relative; top: 0px; vertical-align: baseline; width: 40px;"><span style="font-size: large;"><div class="compartiricosinimagen fas fa-share-alt" style="-webkit-font-smoothing: antialiased; border: 0px; box-sizing: border-box; color: #c3c5c7; cursor: pointer; display: inline-block; font-family: &quot;Font Awesome 5 Free&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 900; line-height: 24px; margin: 0px 1px; max-width: 100%; padding: 0px; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;"></div></span><div class="articulosinimagen_block_xarxes" style="border: 0px; box-sizing: border-box; display: inline-block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: 40px; left: 40px; line-height: inherit; margin: 0px; opacity: 0; padding: 0px; position: absolute; top: 0px; transition: all 200ms ease 0s; vertical-align: baseline; width: 105px; z-index: 1;"><span style="font-size: large;"><a class="icones_articulo fab fa-twitter-square" href="https://twitter.com/intent/tweet?url=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;via=agencia_sinc&amp;text=Esta%20agua%20lunar%20tiene%20relevancia%20cient%C3%ADfica%20pero%20sus%20cantidades,%20aunque%20significativas%20(de%C2%A0100%20a%20412%20partes%20por%20mill%C3%B3n),%20son%C2%A0peque%C3%B1as:%20el%20desierto%20del%20Sahara%20tiene%20100%20veces%20m%C3%A1s" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a>&nbsp;<a class="icones_articulo fab fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;t=Esta%20agua%20lunar%20tiene%20relevancia%20cient%C3%ADfica%20pero%20sus%20cantidades,%20aunque%20significativas%20(de%C2%A0100%20a%20412%20partes%20por%20mill%C3%B3n),%20son%C2%A0peque%C3%B1as:%20el%20desierto%20del%20Sahara%20tiene%20100%20veces%20m%C3%A1s" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a></span></div></div></div></div><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">El agua es un recurso de gran valor en el espacio profundo y un ingrediente esencial para la vida tal como la conocemos. Queda por determinar si la que SOFIA encontró sería fácilmente accesible para su uso como recurso. Dentro del&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">programa Artemis</span>&nbsp;de la NASA, la agencia está deseosa de aprender todo lo que pueda sobre la presencia de agua en la Luna antes de enviar a la primera mujer y al siguiente hombre a su superficie en 2024 y establecer allí una presencia humana sostenida para finales de la década.&nbsp;</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Los resultados de SOFIA se basan en años de investigaciones previas que examinan la presencia de agua en la Luna. Cuando los astronautas del&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Apolo</span>&nbsp;regresaron por primera vez de la Luna en 1969, se creía que nuestro satélite natural estaba completamente seco. Misiones orbitales y de impacto durante los últimos 20 años, como el satélite de observación y detección de cráteres lunares de la NASA, confirmaron la presencia de hielo en cráteres permanentemente a la sombra ubicados alrededor de los polos de la Luna.</span></p><span style="font-size: large;"><a id="eztoc_1_1_1" style="background-color: transparent; border: 0px; box-sizing: border-box; color: white; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;"></a></span><h3 style="border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: 30px; margin: 30px 0px 20px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Agua (H<span style="border: 0px; bottom: -0.25em; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 0; margin: 0px; padding: 0px; position: relative; vertical-align: baseline;">2</span>0) y no hidroxilo (OH)</span></h3><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Mientras tanto, varias naves espaciales, incluida la misión Cassini y la misión Deep Impact a un cometa, así como la misión&nbsp;<a href="https://www.agenciasinc.es/Visual/Fotografias/Confirmada-la-presencia-de-agua-helada-en-la-Luna" style="background-color: transparent; border: 0px; box-sizing: border-box; color: #007ecf; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank">Chandrayaan-1&nbsp;</a>de la Agencia India de Investigación Espacial, y la Instalación del Telescopio Infrarrojo en tierra de la NASA, examinaron la superficie lunar y encontraron evidencia de hidratación en lugares más soleados. Sin embargo, esas misiones no pudieron distinguir definitivamente la forma en que estaba presente: H<span style="border: 0px; bottom: -0.25em; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 0; margin: 0px; padding: 0px; position: relative; vertical-align: baseline;">2</span>O u OH.&nbsp;</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">&#8220;Antes de las observaciones de SOFIA, sabíamos que había algún tipo de hidratación&#8221;, comenta<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">&nbsp;Casey Honniball</span>, la autora principal, quien publicó los resultados iniciales de este trabajo en su tesis presentada en la Universidad de Hawái (EE UU). "Pero no sabíamos cuánta de esta hidratación era en realidad moléculas de agua, como la que bebemos todos los días, o algo más parecido a un limpiador de desagües".</span></p><span style="font-size: large;"><iframe allowfullscreen="" frameborder="0" height="410" src="https://www.youtube.com/embed/U70y8ypCbyA" style="border-style: initial; border-width: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 40px; max-width: 100%; padding: 0px; vertical-align: baseline;" width="733"></iframe></span><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">SOFIA ha proporcionado una nueva manera de observar la Luna. Volando a&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">altitudes de hasta 13,7 kilómetros</span>, este avión de pasajeros&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Boeing 747 SP modificado con un telescopio de 2,7 metros</span>&nbsp;de diámetro vuela por encima de más del 99 % del vapor de agua de la atmósfera de la Tierra para obtener una vista más clara del universo infrarrojo.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Usando su&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Cámara infrarroja de Objeto Tenue para el Telescopio</span>&nbsp;(<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">FORCAST</span>, por sus siglas en inglés), este observatorio pudo captar la longitud de onda específica única de las moléculas de agua, a 6,1 micras, y descubrió una concentración de estas moléculas relativamente sorprendente en el soleado cráter Clavius.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">"Sin la protección de una densa atmósfera, el agua en la zona de la superficie lunar iluminada por el Sol debería perderse en el espacio", señala Honniball, que ahora es becaria postdoctoral en el Centro de Vuelo Espacial Goddard de la NASA. &#8220;Sin embargo, de alguna manera lo estamos viendo. Algo está generando el agua y algo debe estar atrapándolo allí ".</span></p><span style="font-size: large;"><a id="eztoc_2_1_1" style="background-color: transparent; border: 0px; box-sizing: border-box; color: white; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;"></a></span><h3 style="border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: 30px; margin: 30px 0px 20px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Posibles fuentes del agua</span></h3><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Varios elementos podrían contribuir al suministro o creación de esta agua. Los&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">micrometeoritos</span>&nbsp;que caen sobre la superficie lunar transportando pequeñas cantidades de agua podrían depositarla en el suelo lunar tras el impacto.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Otra posibilidad es que podría haber un proceso de dos etapas mediante el cual el&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">viento solar</span>&nbsp;aporta hidrógeno a la superficie lunar y provoca una reacción química con minerales en el suelo que contienen oxígeno, creando hidroxilo. Mientras tanto, la radiación proveniente del bombardeo de micrometeoritos podría transformar ese hidroxilo en agua.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">La manera en que el agua se almacena y acumula también plantea algunas preguntas intrigantes. El agua podría quedar atrapada en&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">pequeñas estructuras en el suelo, en forma de cuentas de collar</span>, formadas a partir del alto calor generado por los impactos de los micrometeoritos. Otra posibilidad es que pueda estar escondida&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">entre los granos</span>&nbsp;de suelo lunar y protegida de la luz solar, lo que la haría un poco más accesible que si estuviera atrapada en estructuras en forma de cuentas.</span></p><div class="columna_derecha" style="border: 0px; box-sizing: border-box; float: right; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px 0px 0px 20px; vertical-align: baseline; width: 366.656px;"><div class="texto_destacado_columna" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 30px; padding: 0px; position: relative; text-align: center; top: 8px; vertical-align: baseline;"><p class="texto_destacado_central_p" style="border-bottom-color: initial; border-bottom-style: initial; border-image: initial; border-left-color: initial; border-left-style: initial; border-right-color: initial; border-right-style: initial; border-top-color: rgb(74, 144, 226); border-top-style: solid; border-width: 1px 0px 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: italic; font-variant: inherit; line-height: 28px; margin: 0px; padding: 10px 0px 0px; vertical-align: baseline;"><span style="font-size: large;">El agua descubierta en la Luna es un recurso valioso, tanto para fines científicos como para su posible uso en las futuras misiones tripuladas a nuestra satélite</span></p><div class="compartirarticulosinimagen" data-ix="entrablocxarxesarticulosinimagen" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: 40px; left: 138.656px; line-height: inherit; margin: 15px 0px 0px; padding: 0px; position: relative; top: 0px; vertical-align: baseline; width: 40px;"><span style="font-size: large;"><div class="compartiricosinimagen fas fa-share-alt" style="-webkit-font-smoothing: antialiased; border: 0px; box-sizing: border-box; color: #c3c5c7; cursor: pointer; display: inline-block; font-family: &quot;Font Awesome 5 Free&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 900; line-height: 24px; margin: 0px 1px; max-width: 100%; padding: 0px; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;"></div></span><div class="articulosinimagen_block_xarxes" style="border: 0px; box-sizing: border-box; display: inline-block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: 40px; left: 40px; line-height: inherit; margin: 0px; opacity: 0; padding: 0px; position: absolute; top: 0px; transition: all 200ms ease 0s; vertical-align: baseline; width: 105px; z-index: 1;"><span style="font-size: large;"><a class="icones_articulo fab fa-twitter-square" href="https://twitter.com/intent/tweet?url=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;via=agencia_sinc&amp;text=El%20agua%20descubierta%20en%20la%20Luna%20es%20un%20recurso%20valioso,%20tanto%20para%20fines%20cient%C3%ADficos%20como%20para%20su%20posible%20uso%20en%20las%20futuras%20misiones%20tripuladas%20a%20nuestra%20sat%C3%A9lite" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a>&nbsp;<a class="icones_articulo fab fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://www.agenciasinc.es/Noticias/Confirmada-la-existencia-de-agua-en-la-Luna&amp;t=El%20agua%20descubierta%20en%20la%20Luna%20es%20un%20recurso%20valioso,%20tanto%20para%20fines%20cient%C3%ADficos%20como%20para%20su%20posible%20uso%20en%20las%20futuras%20misiones%20tripuladas%20a%20nuestra%20sat%C3%A9lite" style="-webkit-font-smoothing: antialiased; background-color: transparent; border: 0px; box-sizing: border-box; color: black; display: inline-block; font-family: &quot;Font Awesome 5 Brands&quot;; font-stretch: inherit; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: inherit; line-height: 24px; margin: 0px 10px 0px 0px; max-width: 100%; padding: 0px; text-decoration-line: none; text-rendering: auto; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a></span></div></div></div></div><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Para una misión en principio diseñada para observar objetos distantes y tenues como agujeros negros, cúmulos de estrellas y galaxias, focalizar SOFIA hacia el vecino más cercano y brillante de la Tierra supuso un cambio significativo.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Los operadores del telescopio suelen utilizar una cámara guía para rastrear estrellas, manteniendo el telescopio fijo en su objetivo de observación. Pero la Luna está tan cerca y es tan brillante que llena todo el campo de visión de esta cámara. Sin estrellas visibles, no estaba claro si el telescopio podría rastrear la Luna de manera fiable. Para determinar esto, en agosto de 2018, los operadores decidieron hacer una observación de prueba.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">"Fue la primera vez que SOFIA miraba la Luna y ni siquiera estábamos completamente seguros de si obtendríamos datos fiables, pero las preguntas sobre el agua de la Luna nos hicieron intentarlo", recuerda&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Naseem Rangwala</span>, científico del proyecto SOFIA en el centro de investigación Ames de la NASA. "Es increíble que este descubrimiento surgiera de lo que esencialmente era una prueba, y ya estamos planeando más observaciones".</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Los vuelos de seguimiento de SOFIA buscarán agua en lugares adicionales iluminados por el Sol y durante diferentes fases lunares para aprender más sobre cómo se produce, almacena y transporta esta sustancia por la Luna.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Los datos se sumarán al trabajo de futuras misiones a la Luna, como el&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">vehículo explorador polar de exploración de volátiles</span>&nbsp;(<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">VIPER</span>, por sus siglas en inglés) de la NASA, para crear los primeros mapas de recursos hídricos de nuestro satélite destinados a&nbsp; la futura exploración espacial humana.</span></p><span style="font-size: large;"><a id="eztoc_3_1_1" style="background-color: transparent; border: 0px; box-sizing: border-box; color: white; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;"></a></span><h3 style="border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: 30px; margin: 30px 0px 20px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Agua atrapada en frías microtrampas</span></h3><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">En el mismo número de&nbsp;<a href="https://www.nature.com/articles/s41550-020-1198-9#_blank#_blank" style="background-color: transparent; border: 0px; box-sizing: border-box; color: #007ecf; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"><em style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Nature Astronomy</em></a>, los científicos han publicado otro artículo utilizando modelos teóricos y datos del Orbitador de Reconocimiento Lunar, señalando que el agua podría quedar atrapada en pequeñas sombras o frías microtrampas, donde las temperaturas se mantienen por debajo del punto de congelación, en una mayor área de la Luna de lo que se cree actualmente.</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">"El agua es un recurso valioso, tanto para fines científicos como para el uso de nuestros exploradores espaciales", destaca&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Jacob Bleacher</span>, científico jefe de exploración de la Dirección de Misión de Operaciones y Exploración Humana de la NASA. "Si podemos utilizar los recursos de la Luna, entonces podemos transportar menos agua y más equipos para ayudar a permitir nuevos descubrimientos científicos".</span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">SOFIA es un proyecto conjunto de la NASA y el centro aeroespacial alemán. El centro Ames gestiona el programa SOFIA, la investigación científica y las operaciones de la misión, en cooperación con la Asociación de Investigación Espacial de Universidades (EE UU) y el instituto SOFIA alemán de la Universidad de Stuttgart. La aeronave es mantenida y operada desde el Centro de&nbsp; Investigaciones de Vuelo Armstrong de la NASA en California.</span></p><div class="contenido_destacado" style="background-color: #f0eeee; border: 0px; box-sizing: border-box; clear: both; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 24px; margin: 0px 0px 20px; padding: 25px; vertical-align: baseline;"><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Referencias:&nbsp;</span></span></p><p style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px 0px 1rem; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">C. I. Honniball et al.: &#8220;Molecular&nbsp;<a href="https://www.nature.com/articles/s41550-020-01222-x#_blank#_blank" style="background-color: transparent; border: 0px; box-sizing: border-box; color: #007ecf; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a>water detected on the sunlit Moon by SOFIA&#8221;. P. O. Hayne et al.: &#8220;<a href="https://www.nature.com/articles/s41550-020-1198-9#_blank#_blank" style="background-color: transparent; border: 0px; box-sizing: border-box; color: #007ecf; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; transition: all 200ms ease 0s; vertical-align: baseline;" target="_blank"></a>Micro cold traps on the Moon&#8221;.&nbsp;<em style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Nature Astronomy</em>, 2020.</span></p><div style="border: 0px; box-sizing: border-box; clear: both; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"></div></div></div><div class="bm-block bm-article_fuente_block bm-vt-article_fuente_block " style="border: 0px; box-sizing: border-box; clear: both; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="fuente" style="border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 10px 0px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Fuente:<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="ezobjectrelationlist-field" style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">NASA</div></span></span></div><div class="fuente" style="border: 0px; box-sizing: border-box; color: black; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; margin: 10px 0px; padding: 0px; vertical-align: baseline;"><span style="font-size: large;">Derechos:&nbsp;<span style="border: 0px; box-sizing: border-box; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: bolder; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Creative Commons.</span></span></div></div></div></div></div></div></section>
</div>
<div class='post-footer'>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html&text=NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Twitter</span></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html&media=https://1.bp.blogspot.com/-DgHvmjSHV30/X5fnLprAnhI/AAAAAAABWsw/jQmCsq_67Hweh8ZovqdvW1NwNsWC8S75ACLcBGAsYHQ/w640-h380/Confirmada-la-existencia-de-agua-en-la-Luna%2B%25281%2529.jpg&description=NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.        | http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-mobile'><a class='whatsapp' href='https://api.whatsapp.com/send?text=NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.        | http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' rel='nofollow' target='_blank'></a></li>
<li class='email'><a class='email' href='mailto:?subject=NASA descubre agua en la Luna en la superficie iluminada por el Sol. El hallazgo puede ser relevante para las futuras misiones tripuladas a nuestro satélite.       &body=http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='http://www.fuerteventuradigital.net/2020/10/delirium-teatro-lleva-fuerteventura-y.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='http://www.fuerteventuradigital.net/2020/10/analisis-de-diversidad-genomica-del.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='random'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "http://www.fuerteventuradigital.net/2020/10/nasa-descubre-agua-en-la-luna-en-la.html";
                }
                var disqus_blogger_homepage_url = "http://www.fuerteventuradigital.net/";
                var disqus_blogger_canonical_homepage_url = "http://www.fuerteventuradigital.net/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3983778994404313957&postID=8342071285285894824&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3167449408-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  viewAll: "Ver todo"
                }
              </script>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Publicidad
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br />
<p>&nbsp;<span style="background-color: white; color: #656565; font-family: Roboto, sans-serif;"><span style="font-size: large;"><b>Vídeo Resumen GRUPOS CD 'Confinamiento musical  </b></span></span></p>
 
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/lfBIjujDOvQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML29'>
<div class='widget-title'>
<h3 class='title'>
Publicidad
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-title'>
<h3 class='title'>
Publicidad
</h3>
</div>
<div class='widget-content'>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
Haz Click para oir Fuertedigital Radio
</h3>
</div>
<div class='widget-content'>
<a href="http://bit.ly//2WkQMn1"><img src="https://www.noticanarias.com/wp-content/uploads/2020/03/Logo-Fuertedigital-Radio-Medio.jpg" width="400px" height="400px" /></a>


<!--Codigo V1 www.desafiohosting.com v1.0 -->
<script src="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/jquery.js"></script>	
<script src="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/mediaelementplayer.min.css" />

<audio id="player" src="http://s1streamingradio.desafiohosting.com:8154/;stream" type="audio/mp3" controls="controls">		
</audio>

<script>
// JavaScript object for later use
var player = new MediaElementPlayer('#player',{
    // width of audio player
    audioWidth: 238,
    // height of audio player
    audioHeight: 30,
    // initial volume when the player starts
    startVolume: 0.8,
    // enables Flash and Silverlight to resize to content size
    enableAutosize: true,
    // the order of controls you want on the control bar (and other plugins below)
    features: ['playpause','progress','current','volume'],
    // force iPad's native controls
    iPadUseNativeControls: false,
    // force iPhone's native controls
    iPhoneUseNativeControls: false, 
    // force Android's native controls
    AndroidUseNativeControls: false,
    // turns keyboard support on and off for this instance
    enableKeyboard: true,
    // when this player starts, it will pause other players
    pauseOtherPlayers: true,
    // array of keyboard commands
    keyActions: []
});
</script>
<!-- fin de Codigo V1 www.desafiohosting.com v1.0  -->
</div>
</div></div>
<div class='sidebar section' id='social-widget' name='Social Widget'><div class='widget LinkList' data-version='2' id='LinkList75'>
<div class='widget-title'>
<h3 class='title'>
Social Plugin
</h3>
</div>
<div class='widget-content'>
<ul class='social-counter social social-color social-text'>
<li class='facebook'><a href=' https://www.facebook.com/fuerteventuradigital/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href=' https://twitter.com/fuertedigital' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/fuerteventuradigital/' target='_blank' title='instagram'></a></li>
<li class='#'><a href='#' target='_blank' title='#'></a></li>
<li class='#'><a href='#' target='_blank' title='#'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar common-widget section' id='sidebar2' name='Sidebar Right (B)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-title'>
<h3 class='title'>
Anuncios
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-title'>
<h3 class='title'>
Publicidad
</h3>
</div>
<div class='widget-content'>
<br />
  
<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br/>
 
<br /> 
<ins class="bookingaff" data-aid="2038319" data-target_aid="2038319" data-prod="nsb" data-width="300" data-height="250" data-lang="es" data-df_num_properties="3">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=2038319">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>

<br/></a>
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<div class='widget-title'>
<h3 class='title'>
PUERTO DEL ROSARIO
</h3>
</div>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='66' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' srcset='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s72/puerto.bmp 72w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s128/puerto.bmp 128w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s220/puerto.bmp 220w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s400/puerto.bmp 400w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s640/puerto.bmp 640w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s800/puerto.bmp 800w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1024/puerto.bmp 1024w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1280/puerto.bmp 1280w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1600/puerto.bmp 1600w' width='200'>
</img>
</a>
<br/>
</div>
</div><div class='widget HTML' data-version='2' id='HTML27'>
<div class='widget-title'>
<h3 class='title'>
Canal Videos
</h3>
</div>
<div class='widget-content'>
<iframe style="overflow: hidden; height: 105px; width: 300px; border: 0;" src="http://www.youtube.com/subscribe_widget?p=Noticanarias" frameborder="0" scrolling="no">&lt;br /&gt;
    </iframe>

&nbsp;

<iframe class="ytce" style="width: 100%; max-width: 565px;" src="https://www.youtube.com/embed/videoseries?list=PLAA7065A56E8512CB&amp;rows=3&amp;ratio=hd&amp;width=130&amp;margin=15&amp;desc="></iframe>

&nbsp;
</div>
</div><div class='widget HTML' data-version='2' id='HTML25'>
<div class='widget-title'>
<h3 class='title'>
AEEPP
</h3>
</div>
<div class='widget-content'>
<a href="http://www.aeepp.com/ "><img src="http://www.noticanarias.com/2018/wp-content/uploads/2018/01/logo-AMD-300.jpg" width="300px" height="78px" /></a>

 <br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
Desde donde nos visitan
</h3>
</div>
<div class='widget-content'>
<div style="display:inline-block;width:300px;"><script type="text/javascript" src="//rf.revolvermaps.com/0/0/7.js?i=57uec25ozs4&amp;m=0&amp;c=ff0000&amp;cr1=ffffff&amp;sx=0" async="async"></script></div>
</div>
</div><div class='widget Stats' data-version='2' id='Stats1'>
<div class='widget-title'>
<h3 class='title'>
Páginas vistas en total
</h3>
</div>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
</div>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList1'>
<div class='widget-title'>
<h3 class='title'>
Webs Hermanas
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-title'>
<h3 class='title'>
Te puede interesar
</h3>
</div>
<div class='widget-content'>
<script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML26'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<div class="feedgrabbr_widget" id="fgid_2647c17a6dab4b2a33953c424"></div>
<script>if (typeof (fg_widgets) === "undefined") fg_widgets = new Array(); fg_widgets.push("fgid_2647c17a6dab4b2a33953c424");</script>
<script async src="https://www.feedgrabbr.com/widget/fgwidget.js"></script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
Random Posts
</h3>
</div>
<div class='widget-content'>
3/random/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
NOTICIAS MAS PULARES EN  20 AÑOS
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-superior-del-18-de.html'>
<img alt='México.- Sorteo Superior del  18 de Septiembre de 2020 de la Lotería Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-4j-oxGt9S8w/X2W19kfrB_I/AAAAAAABVX4/Q-CSiMJjaiAh67zDaea5A4QQ8tC3bxClACLcBGAsYHQ/w100/Sorteo-Superior-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-superior-del-18-de.html'>México.- Sorteo Superior del  18 de Septiembre de 2020 de la Lotería Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-19T08:39:00+01:00'>septiembre 19, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-6-deoctubre-de.html'>
<img alt='México.- Sorteo Mayor del 6 deOctubre  de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-Ks9FZ_hiRE0/X31j96TOE3I/AAAAAAABV-Y/hCl7FOnMMhYQ3p98VMPBvqCeaHdeRaotwCLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-6-deoctubre-de.html'>México.- Sorteo Mayor del 6 deOctubre  de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-07T07:45:00+01:00'>octubre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-mayor-del-1-de-septiembre.html'>
<img alt='México.- Sorteo Mayor del 1 de Septiembre de  2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-HdqxKNb9vMs/X09EmfzNcnI/AAAAAAABU0M/yeAsMdzy4KM8IGhUyAQA99EUpWX-a-u1ACLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-mayor-del-1-de-septiembre.html'>México.- Sorteo Mayor del 1 de Septiembre de  2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-02T08:07:00+01:00'>septiembre 02, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2019/08/cabildo-fuerteventura-manifiesta-su.html'>
<img alt='Cabildo Fuerteventura manifiesta su hondo pesar por fallecimiento de Claudia Morales Martin' class='post-thumb' src='https://1.bp.blogspot.com/-LWJvbLOwowY/Wwar71aYZ7I/AAAAAAAA7TA/mkzz1CkHTfc2aiMlXIYxcRrc9ii99YzhQCPcBGAYYCw/w100/Cabildo%2BFuerteventura.JPG'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2019/08/cabildo-fuerteventura-manifiesta-su.html'>Cabildo Fuerteventura manifiesta su hondo pesar por fallecimiento de Claudia Morales Martin</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-25T20:07:00+01:00'>agosto 25, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-zodiaco-del-20-de.html'>
<img alt='México.- Sorteo Zodiaco del 20 de Septiembre de 2020 de la Lotería Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-YjmHNoiePVY/X2hhRP06M_I/AAAAAAABVZE/Y_-Dp97AcnMHAfhk6eb5sv-bLevxesaoQCLcBGAsYHQ/w100/Sorteo-Zodiaco-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-zodiaco-del-20-de.html'>México.- Sorteo Zodiaco del 20 de Septiembre de 2020 de la Lotería Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-21T09:16:00+01:00'>septiembre 21, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-mayor-del-8-de-septiembre.html'>
<img alt='México.- Sorteo Mayor del 8 de Septiembre de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-L-JW6vnRVfc/X1iAvKTMQKI/AAAAAAABVBY/QApdCdP3mukc4RP92NPvH7x-Rpvxpi3owCLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-mayor-del-8-de-septiembre.html'>México.- Sorteo Mayor del 8 de Septiembre de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-09T08:14:00+01:00'>septiembre 09, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/fuerteventura-el-pein-seguira-activado.html'>
<img alt='Fuerteventura.- El PEIN seguira activado como mínimo hasta el 17 de Octubre' class='post-thumb' src='https://1.bp.blogspot.com/-MlaQb-w_S2s/X3zGKRtr4KI/AAAAAAABV-M/KKM09r7EgToLH26WFWpbc9xP6O6RlA32gCLcBGAsYHQ/w100/blas_acosta_1.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/fuerteventura-el-pein-seguira-activado.html'>Fuerteventura.- El PEIN seguira activado como mínimo hasta el 17 de Octubre</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-06T20:32:00+01:00'>octubre 06, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-superior-del-25-de.html'>
<img alt='México.- Sorteo Superior del 25  de Septiembre de 2020 de la Lotería Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-Xr4R23IxBfw/X275oUc-SkI/AAAAAAABVoE/Nt3oa2SKPcIZRw_JyDDj_SdtUW9DMmNdgCLcBGAsYHQ/w100/Sorteo-Superior-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-superior-del-25-de.html'>México.- Sorteo Superior del 25  de Septiembre de 2020 de la Lotería Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-26T09:20:00+01:00'>septiembre 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-de-diez-del-23-de.html'>
<img alt='México.- Sorteo De Diez del 23 de Septiembre de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-HrlHHUnqZno/X2xP3Ikm9UI/AAAAAAABVgE/QeGzHczMsAwqAI3Di7-FHqBClI5TJG4igCLcBGAsYHQ/w100/Sorteo-De-Diez-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-de-diez-del-23-de.html'>México.- Sorteo De Diez del 23 de Septiembre de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-24T08:52:00+01:00'>septiembre 24, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-mayor-del-22-de.html'>
<img alt='México.- Sorteo Mayor del 22  de Septiembre de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-lfVfJxA_5Go/X2r6qgTjq-I/AAAAAAABVeA/3u5i74bijpoFDh7tLrogYEjfqaoNJHvygCLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/09/mexico-sorteo-mayor-del-22-de.html'>México.- Sorteo Mayor del 22  de Septiembre de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-09-23T08:35:00+01:00'>septiembre 23, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget PopularPosts' data-version='2' id='PopularPosts2'>
<div class='widget-title'>
<h3 class='title'>
Popular Posts
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-6-deoctubre-de.html'>
<img alt='México.- Sorteo Mayor del 6 deOctubre  de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-Ks9FZ_hiRE0/X31j96TOE3I/AAAAAAABV-Y/hCl7FOnMMhYQ3p98VMPBvqCeaHdeRaotwCLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-6-deoctubre-de.html'>México.- Sorteo Mayor del 6 deOctubre  de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-07T07:45:00+01:00'>octubre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/fuerteventura-el-pein-seguira-activado.html'>
<img alt='Fuerteventura.- El PEIN seguira activado como mínimo hasta el 17 de Octubre' class='post-thumb' src='https://1.bp.blogspot.com/-MlaQb-w_S2s/X3zGKRtr4KI/AAAAAAABV-M/KKM09r7EgToLH26WFWpbc9xP6O6RlA32gCLcBGAsYHQ/w100/blas_acosta_1.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/fuerteventura-el-pein-seguira-activado.html'>Fuerteventura.- El PEIN seguira activado como mínimo hasta el 17 de Octubre</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-06T20:32:00+01:00'>octubre 06, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-13-de-octubre.html'>
<img alt='México.- Sorteo Mayor del 13 de Octubre de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-Ks9FZ_hiRE0/X31j96TOE3I/AAAAAAABV-Y/hCl7FOnMMhYQ3p98VMPBvqCeaHdeRaotwCLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-13-de-octubre.html'>México.- Sorteo Mayor del 13 de Octubre de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-14T08:43:00+01:00'>octubre 14, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-20-de-octubre.html'>
<img alt='México.- Sorteo Mayor del 20  de Octubre de 2020 de la Loteria Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-Ks9FZ_hiRE0/X31j96TOE3I/AAAAAAABV-Y/hCl7FOnMMhYQ3p98VMPBvqCeaHdeRaotwCLcBGAsYHQ/w100/Sorteo-Mayor-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-mayor-del-20-de-octubre.html'>México.- Sorteo Mayor del 20  de Octubre de 2020 de la Loteria Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-21T08:03:00+01:00'>octubre 21, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-superior-del23-de-octubre.html'>
<img alt='México.- Sorteo Superior del 23 de Octubre de 2020 de la Lotería Nacional' class='post-thumb' src='https://1.bp.blogspot.com/-Pfcwd8qeuE0/X4Fhw3CX3GI/AAAAAAABWGM/QwNfdJoZfzgvMLfHlag9pZMTF9YyscKpwCLcBGAsYHQ/w100/Sorteo-Superior-Loteria-Nacional-Mexico.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/10/mexico-sorteo-superior-del23-de-octubre.html'>México.- Sorteo Superior del 23 de Octubre de 2020 de la Lotería Nacional</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-10-24T07:35:00+01:00'>octubre 24, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Menu Footer'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Menu Footer Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/about.html'>About</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/contact-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.fuerteventuradigital.net/' itemprop='url'><span itemprop='name'>Fuerteventura Digital, Noticias </span></a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Back To Top -->
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2872693907-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>