<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/1620717922425312650/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-5kVHbp7C3uE/XhWaWg7yvdI/AAAAAAABNNg/DscWWfFF208MqrdZEwtpP2GHAKbXE0yMQCLcBGAsYHQ/s640/ERMITA%2BLA%2BASOMADA%2BWEB.jpg' rel='image_src'/>
<meta content='http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' property='og:url'/>
<meta content='Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio' property='og:title'/>
<meta content='       Fuerteventura.-  El Concejal del área de Patrimonio, Manuel Travieso, indicaba que es un compromiso del Grupo de Gobierno concluir co...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-5kVHbp7C3uE/XhWaWg7yvdI/AAAAAAABNNg/DscWWfFF208MqrdZEwtpP2GHAKbXE0yMQCLcBGAsYHQ/w1200-h630-p-k-no-nu/ERMITA%2BLA%2BASOMADA%2BWEB.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Roboto:400,500,700' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-20670228-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>



google.com, pub-1060934438379655, DIRECT, f08c47fec0942fa0
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=b3cf5dbe-ac27-4521-9f02-6756101e14d5' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=b3cf5dbe-ac27-4521-9f02-6756101e14d5' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/about.html'>About</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/contact-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/fuerteventuradigital/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='#' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.fuerteventuradigital.net/'>
<img alt='Fuerteventura Digital, Noticias ' data-height='209' data-width='960' src='http://2.bp.blogspot.com/-CNcpwZKW4kE/XPPu-OWsa2I/AAAAAAABGrc/3E6m5p1PNgcPWQdPqP6Sn2Is_GHMiA39ACK4BGAYYCw/s1600/FurteventuraDigitalNet_Header.jpg'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header Ads 728x90'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
ANUNCIOS
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_ads_AdSense1_728x90_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="2603619480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
</div>
<div class='mobile-header'>
<span class='slide-menu-toggle'></span>
<span class='show-mobile-search'></span>
<form action='http://www.fuerteventuradigital.net/search' class='mobile-search-form' role='search'>
<input class='mobile-search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-mobile-search'></span>
</form>
<div class='mobile-menu'></div>
</div>
<div class='header-menu'>
<div class='container row'>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='homepage' role='menuitem'>Inicio</a></li>
<li><a href=' https://www.facebook.com/pg/fuerteventuradigital/videos/?ref=page_internal' role='menuitem'>Videos Fuerteventura digital Facebook</a></li>
<li><a href=' https://www.youtube.com/noticanarias' role='menuitem'>Videos You Tube</a></li>
<li><a href='http://fuertedigital.com/' role='menuitem'>Fuertedigital Radio</a></li>
<li><a href='https://www.noticanarias.com/' role='menuitem'>Noticias Canarias</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='http://www.fuerteventuradigital.net/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html"
  },
  "headline": "Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio","description": "Fuerteventura.-&#160; El Concejal del área de Patrimonio, Manuel Travieso, indicaba\nque es un compromiso del Grupo de Gobierno concluir con todos los expe&#8230;","datePublished": "2020-01-08T09:01:00Z",
  "dateModified": "2020-01-08T09:01:29Z","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-5kVHbp7C3uE/XhWaWg7yvdI/AAAAAAABNNg/DscWWfFF208MqrdZEwtpP2GHAKbXE0yMQCLcBGAsYHQ/w1200-h630-p-k-no-nu/ERMITA%2BLA%2BASOMADA%2BWEB.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Sebastian Martin"
  }
}</script>
<nav id='breadcrumb'><a href='http://www.fuerteventuradigital.net/'>Página principal</a><em class='delimiter'></em><a class='b-label' href='http://www.fuerteventuradigital.net/search/label/resoluci%C3%B3n'>resolución</a><em class='delimiter'></em><span class='current'>Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página principal",
                    "@id": "http://www.fuerteventuradigital.net/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "resolución",
                    "@id": "http://www.fuerteventuradigital.net/search/label/resoluci%C3%B3n"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio",
                    "@id": "http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='Sebastian Martin'>Sebastian Martin</a></span>
<span class='separator'>-</span>
<span class='post-date published' datetime='2020-01-08T09:01:00Z'>enero 08, 2020</span>
</div>
<div class='post-body post-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<br />
<div class="MsoNormal" style="background: white; text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpFirst" style="background: white; margin-bottom: 7.5pt; margin-left: 36.0pt; margin-right: 0cm; margin-top: 0cm; mso-add-space: auto; mso-list: l0 level1 lfo1; mso-pagination: widow-orphan; text-align: justify; text-indent: -18.0pt;">
<span style="font-size: large;"><span lang="EN-US" style="color: #333333;"><span style="font-family: Symbol;">&nbsp;</span></span><span lang="EN-US" style="color: #333333; font-family: Arial, sans-serif; font-weight: bold;">Fuerteventura.-&nbsp; El Concejal del área de Patrimonio, Manuel Travieso, indicaba
que es un compromiso del Grupo de Gobierno concluir con todos los expedientes
de investigación en la presente legislatura.<o:p></o:p></span></span></div>
<div class="MsoListParagraphCxSpMiddle" style="background: white; margin-bottom: 7.5pt; margin-left: 36.0pt; margin-right: 0cm; margin-top: 0cm; mso-add-space: auto; mso-pagination: widow-orphan; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<b style="mso-bidi-font-weight: normal;"><span style="font-size: large;"><a href="https://1.bp.blogspot.com/-5kVHbp7C3uE/XhWaWg7yvdI/AAAAAAABNNg/DscWWfFF208MqrdZEwtpP2GHAKbXE0yMQCLcBGAsYHQ/s1600/ERMITA%2BLA%2BASOMADA%2BWEB.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="681" data-original-width="1024" height="424" src="https://1.bp.blogspot.com/-5kVHbp7C3uE/XhWaWg7yvdI/AAAAAAABNNg/DscWWfFF208MqrdZEwtpP2GHAKbXE0yMQCLcBGAsYHQ/s640/ERMITA%2BLA%2BASOMADA%2BWEB.jpg" width="640" /></a></span></b></div>
<br />


<div class="MsoListParagraphCxSpMiddle" style="background: white; margin-bottom: 7.5pt; margin-left: 36.0pt; margin-right: 0cm; margin-top: 0cm; mso-add-space: auto; mso-list: l0 level1 lfo1; mso-pagination: widow-orphan; text-align: justify; text-indent: -18.0pt;">
<!--[if !supportLists]--><span style="font-size: large;"><span lang="EN-US" style="color: #333333; font-family: Symbol; mso-bidi-font-family: Symbol; mso-bidi-font-size: 12.0pt; mso-fareast-font-family: Symbol;"><span style="mso-list: Ignore;">&#183;<span style="font-family: &quot;Times New Roman&quot;; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</span></span></span><!--[endif]--><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="color: #333333; font-family: &quot;Arial&quot;,sans-serif; mso-bidi-font-size: 12.0pt;">En esta ocasion es el turno de los <span style="mso-spacerun: yes;">&nbsp;</span>pueblos de La Asomada, con 35 caminos, y Los
Estancos con 44, aprobados definitivamente en Pleno el pasado lunes 30 de
diciembre</span></b></span><b style="background-color: transparent; text-align: left;"><span lang="EN-US" style="color: #333333; font-family: &quot;Arial&quot;,sans-serif; mso-bidi-font-size: 12.0pt;"><o:p><span style="font-size: large;">&nbsp;</span></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" style="background: white; margin-bottom: 7.5pt; margin-left: 36.0pt; margin-right: 0cm; margin-top: 0cm; mso-add-space: auto; mso-pagination: widow-orphan; text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpLast" style="background: white; margin-bottom: 7.5pt; margin-left: 36.0pt; margin-right: 0cm; margin-top: 0cm; mso-add-space: auto; mso-list: l0 level1 lfo1; mso-pagination: widow-orphan; text-align: justify; text-indent: -18.0pt;">
<!--[if !supportLists]--><span style="font-size: large;"><span lang="EN-US" style="color: #333333; font-family: Symbol; mso-bidi-font-family: Symbol; mso-bidi-font-size: 12.0pt; mso-fareast-font-family: Symbol;"><span style="mso-list: Ignore;">&#183;<span style="font-family: &quot;Times New Roman&quot;; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</span></span></span><!--[endif]--><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="color: #333333; font-family: &quot;Arial&quot;,sans-serif; mso-bidi-font-size: 12.0pt;">La declaración de camino público permite al ciudadano y a la
administración acogerse a una serie de derechos y deberes establecidos por ley.<o:p></o:p></span></b></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 7.5pt; text-align: justify; text-indent: 35.4pt;">
<span lang="EN-US" style="color: #333333; font-family: &quot;Arial&quot;,sans-serif; mso-bidi-font-size: 12.0pt;"><span style="font-size: large;">Para resolver estos expedientes
de investigación y posterior declaración como camino público, han servido como
documentos de consulta, principalmente el catastro de 1957, ortofotos de
GRAFCAN de diferentes fechas, Plan General de Ordenación Urbana de Puerto del
Rosario, aprobado el 21 de mayo de 2015 y su anexo del 6 de octubre de 2016, el
Plan Insular de Ordenación de Fuerteventura, el Catastro actual y las
diferentes escrituras de propiedad aportadas por los vecinos afectos a la
propuesta de la traza del camino.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 7.5pt; text-align: justify; text-indent: 35.4pt;">
<span lang="EN-US" style="color: #333333; font-family: &quot;Arial&quot;,sans-serif; mso-bidi-font-size: 12.0pt;"><span style="font-size: large;">El Alcalde capitalino, Juan
Jiménez, calificaba esta nueva iniciativa de consolidación de caminos públicos
en el municipio &#8220;<i style="mso-bidi-font-style: normal;">de una importancia transcendental
para muchos vecinos y propietarios que ven normalizada una situación que les
permitirá ejercer sus derechos y acceder a determinados servicios públicos&#8221;.<o:p></o:p></i></span></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 7.5pt; text-align: justify; text-indent: 35.4pt;">
<span lang="EN-US" style="color: #333333; font-family: &quot;Arial&quot;,sans-serif; mso-bidi-font-size: 12.0pt;"><span style="font-size: large;">El Concejal del área en el
Ayuntamiento capitalino, Manuel Travieso, afirmaba que "<i style="mso-bidi-font-style: normal;">Este grupo de <span style="mso-spacerun: yes;">&nbsp;</span>Gobierno Municipal se ha propuesto continuar
con el resto de los caminos del municipio cuya resolución como públicos aún no
se ha materializado, continuando con la dinámica de los últimos años donde se
resolvieron definitivamente los expedients de <span style="mso-spacerun: yes;">&nbsp;</span>los caminos públicos de Guisguey, Tefía, La
Matilla, Ampuyenta, Tetir, y Las Parcelas, sumándose ahora Los Estancos y La
Asomada, una vez culmindo el proceso de investigación, incoación del
expediente, consulta pública y aprobación definitiva&#8221;.<o:p></o:p></i></span></span></div>
<div class="MsoNormal" style="margin-left: 36.0pt; text-indent: 36.0pt;">
<br /></div>
<div class="MsoNormal" style="margin-left: 36.0pt; text-indent: 36.0pt;">
<span style="font-family: &quot;Arial&quot;,sans-serif; mso-ansi-language: ES; mso-bidi-font-size: 12.0pt;"><span style="font-size: large;">Puerto del Rosario, a 8 de enero de 2020<o:p></o:p></span></span></div>
<br /></div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags:</span>
<div class='label-head Label'>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/ayuntamiento' rel='tag'>ayuntamiento</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/caminos' rel='tag'>caminos</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/continua.con' rel='tag'>continua.con</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/expedientes' rel='tag'>expedientes</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/Fuerteventura' rel='tag'>Fuerteventura</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/municipio' rel='tag'>municipio</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/publicos' rel='tag'>publicos</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/Puerto%20del%20Rosario' rel='tag'>Puerto del Rosario</a>
<a class='label-link' href='http://www.fuerteventuradigital.net/search/label/resoluci%C3%B3n' rel='tag'>resolución</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html&text=Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Twitter</span></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html&media=https://1.bp.blogspot.com/-5kVHbp7C3uE/XhWaWg7yvdI/AAAAAAABNNg/DscWWfFF208MqrdZEwtpP2GHAKbXE0yMQCLcBGAsYHQ/s640/ERMITA%2BLA%2BASOMADA%2BWEB.jpg&description=Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio | http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-mobile'><a class='whatsapp' href='https://api.whatsapp.com/send?text=Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio | http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' rel='nofollow' target='_blank'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Fuerteventura.-  Ayuntamiento de Puerto del Rosario continúa con la resolución de expedientes de caminos públicos en el municipio&body=http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-plazo-para-la.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-esther-hernandez-y.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='ayuntamiento'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "http://www.fuerteventuradigital.net/2020/01/fuerteventura-ayuntamiento-de-puerto.html";
                }
                var disqus_blogger_homepage_url = "http://www.fuerteventuradigital.net/";
                var disqus_blogger_canonical_homepage_url = "http://www.fuerteventuradigital.net/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3983778994404313957&postID=1620717922425312650&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3137782639-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  viewAll: "Ver todo"
                }
              </script>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-title'>
<h3 class='title'>
Publicidad
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 

<br />
 

<br />
<a href="http://bit.ly//2PgSh1J "><img src="https://www.noticanarias.com/wp-content/uploads/2019/09/camcomfue.jpg" width="300px" height="350px" /></a>
<br />

 


 

<br />

<a href="http://bit.ly//2JcL5zW"><img src="https://www.noticanarias.com/wp-content/uploads/2019/10/banner-tienda-ebay.jpg" width="381px" height="219px" /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
Sintonizador Fuertedigital Radio
</h3>
</div>
<div class='widget-content'>
<!--Codigo V1 www.desafiohosting.com v1.0 -->
<script src="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/jquery.js"></script>	
<script src="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/mediaelementplayer.min.css" />

<audio id="player" src="http://s1streamingradio.desafiohosting.com:8154/;stream" type="audio/mp3" controls="controls">		
</audio>

<script>
// JavaScript object for later use
var player = new MediaElementPlayer('#player',{
    // width of audio player
    audioWidth: 238,
    // height of audio player
    audioHeight: 30,
    // initial volume when the player starts
    startVolume: 0.8,
    // enables Flash and Silverlight to resize to content size
    enableAutosize: true,
    // the order of controls you want on the control bar (and other plugins below)
    features: ['playpause','progress','current','volume'],
    // force iPad's native controls
    iPadUseNativeControls: false,
    // force iPhone's native controls
    iPhoneUseNativeControls: false, 
    // force Android's native controls
    AndroidUseNativeControls: false,
    // turns keyboard support on and off for this instance
    enableKeyboard: true,
    // when this player starts, it will pause other players
    pauseOtherPlayers: true,
    // array of keyboard commands
    keyActions: []
});
</script>
<!-- fin de Codigo V1 www.desafiohosting.com v1.0  -->
</div>
</div></div>
<div class='sidebar section' id='social-widget' name='Social Widget'><div class='widget LinkList' data-version='2' id='LinkList75'>
<div class='widget-title'>
<h3 class='title'>
Social Plugin
</h3>
</div>
<div class='widget-content'>
<ul class='social-counter social social-color social-text'>
<li class='facebook'><a href=' https://www.facebook.com/fuerteventuradigital/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href=' https://twitter.com/fuertedigital' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/fuerteventuradigital/' target='_blank' title='instagram'></a></li>
<li class='#'><a href='#' target='_blank' title='#'></a></li>
<li class='#'><a href='#' target='_blank' title='#'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar common-widget section' id='sidebar2' name='Sidebar Right (B)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-title'>
<h3 class='title'>
Anuncios
</h3>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br />

<a href="http://bit.ly//2JcL5zW"><img src="https://www.noticanarias.com/wp-content/uploads/2019/10/banner-tienda-ebay.jpg" width="381px" height="219px" /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-title'>
<h3 class='title'>
Publicidad
</h3>
</div>
<div class='widget-content'>
<br />
  
<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br/>
 
<br />

 <iframe src="http://www.booking.com/?aid=302948;tmpl=searchbox&amp;lang=es " width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></a>



<br/>
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<div class='widget-title'>
<h3 class='title'>
PUERTO DEL ROSARIO
</h3>
</div>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='66' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' srcset='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s72/puerto.bmp 72w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s128/puerto.bmp 128w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s220/puerto.bmp 220w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s400/puerto.bmp 400w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s640/puerto.bmp 640w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s800/puerto.bmp 800w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1024/puerto.bmp 1024w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1280/puerto.bmp 1280w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1600/puerto.bmp 1600w' width='200'>
</img>
</a>
<br/>
</div>
</div><div class='widget HTML' data-version='2' id='HTML27'>
<div class='widget-title'>
<h3 class='title'>
Canal Videos
</h3>
</div>
<div class='widget-content'>
<iframe style="overflow: hidden; height: 105px; width: 300px; border: 0;" src="http://www.youtube.com/subscribe_widget?p=Noticanarias" frameborder="0" scrolling="no">&lt;br /&gt;
    </iframe>

&nbsp;

<iframe class="ytce" style="width: 100%; max-width: 565px;" src="https://www.youtube.com/embed/videoseries?list=PLAA7065A56E8512CB&amp;rows=3&amp;ratio=hd&amp;width=130&amp;margin=15&amp;desc="></iframe>

&nbsp;
</div>
</div><div class='widget HTML' data-version='2' id='HTML25'>
<div class='widget-title'>
<h3 class='title'>
AEEPP
</h3>
</div>
<div class='widget-content'>
<a href="http://www.aeepp.com/ "><img src="http://www.noticanarias.com/2018/wp-content/uploads/2018/01/logo-AMD-300.jpg" width="300px" height="78px" /></a>

 <br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
Desde donde nos visitan
</h3>
</div>
<div class='widget-content'>
<div style="display:inline-block;width:300px;"><script type="text/javascript" src="//rf.revolvermaps.com/0/0/7.js?i=57uec25ozs4&amp;m=0&amp;c=ff0000&amp;cr1=ffffff&amp;sx=0" async="async"></script></div>
</div>
</div><div class='widget Stats' data-version='2' id='Stats1'>
<div class='widget-title'>
<h3 class='title'>
Páginas vistas en total
</h3>
</div>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
</div>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList1'>
<div class='widget-title'>
<h3 class='title'>
Webs Hermanas
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-title'>
<h3 class='title'>
Te puede interesar
</h3>
</div>
<div class='widget-content'>
<script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML26'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<div class="feedgrabbr_widget" id="fgid_2647c17a6dab4b2a33953c424"></div>
<script>if (typeof (fg_widgets) === "undefined") fg_widgets = new Array(); fg_widgets.push("fgid_2647c17a6dab4b2a33953c424");</script>
<script async src="https://www.feedgrabbr.com/widget/fgwidget.js"></script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
Random Posts
</h3>
</div>
<div class='widget-content'>
3/random/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Recent in Sports
</h3>
</div>
<div class='widget-content'>
3/Sports/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget PopularPosts' data-version='2' id='PopularPosts2'>
<div class='widget-title'>
<h3 class='title'>
Popular Posts
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-los-reyes-magos-de.html'>
<img alt='Fuerteventura.- Los Reyes Magos de Oriente estarán en Corralejo, Tindaya y Villaverde' class='post-thumb' src='https://1.bp.blogspot.com/-45ivuIRaLQE/Xg3uZegZY5I/AAAAAAABNIE/RtHQw-PL1xwZYP78-5Te1YVot2JnzdVEQCLcBGAsYHQ/w100/cabalgatas%2Breyes%2Bmagos%2Ben%2BCorralejo%252CVillaverde%252CTindaya.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-los-reyes-magos-de.html'>Fuerteventura.- Los Reyes Magos de Oriente estarán en Corralejo, Tindaya y Villaverde</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-01-02T13:22:00Z'>enero 02, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-cabalgata-de-los-reyes.html'>
<img alt='Fuerteventura.-  Cabalgata de los Reyes Magos en Puerto del Rosario, domingo, 5 de enero a partir de las 17:30h.' class='post-thumb' src='https://1.bp.blogspot.com/-dJIckmlyUqc/Xg5FpFdG-XI/AAAAAAABNJk/xk66yXidIusTFA3NLQ4j3OY735MLZBcogCLcBGAsYHQ/w100/CARTEL%2BCABALGATA%2BREYES%2BMAGOS%2BPUERTO%2BDEL%2BROSARIO.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-cabalgata-de-los-reyes.html'>Fuerteventura.-  Cabalgata de los Reyes Magos en Puerto del Rosario, domingo, 5 de enero a partir de las 17:30h.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-01-02T19:34:00Z'>enero 02, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-sus-majestades-los-reyes.html'>
<img alt='Fuerteventura.- Sus Majestades los Reyes Magos confirman su visita a Antigua y Caleta de Fuste' class='post-thumb' src='https://1.bp.blogspot.com/-WL1awrffAww/Xg3r4iMgoyI/AAAAAAABNH8/2DWV-x7RzNg4BxCOf-PU5sJU05qp91gMwCLcBGAsYHQ/w100/CartelCabalgataReyes2020%2Ben%2BAntigua%2By%2BCaleta%2Bde%2BFuste.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-sus-majestades-los-reyes.html'>Fuerteventura.- Sus Majestades los Reyes Magos confirman su visita a Antigua y Caleta de Fuste</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-01-02T13:11:00Z'>enero 02, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2019/12/fuerteventura-programa-de-navidad-2019.html'>
<img alt='Fuerteventura.- Programa de Navidad 2019 - 2020 de Puerto del Rosario ' class='post-thumb' src='https://1.bp.blogspot.com/-t1Q82_TgMOw/XeY5Egq9-qI/AAAAAAABMTs/EH1ZBGyR1LwDO96yfarYd_GA8r38jS7zgCLcBGAsYHQ/w100/INAUGURACI%25C3%2593N%2BALUMBRADO%2BNAVIDAD%2B%252810%2529.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2019/12/fuerteventura-programa-de-navidad-2019.html'>Fuerteventura.- Programa de Navidad 2019 - 2020 de Puerto del Rosario </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-12-03T10:29:00Z'>diciembre 03, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-calendario-majorero-de.html'>
<img alt='Fuerteventura.- Calendario majorero de atletismo, enero y febrero 2020' class='post-thumb' src='https://1.bp.blogspot.com/-aj2dWCYI8G4/Xg8EQ19CRNI/AAAAAAABNJs/5qhptADhausjKiZZ9z13YD__K3wTB-7CACLcBGAsYHQ/w100/Mapa%2BFuerteventura.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.fuerteventuradigital.net/2020/01/fuerteventura-calendario-majorero-de.html'>Fuerteventura.- Calendario majorero de atletismo, enero y febrero 2020</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-01-03T09:07:00Z'>enero 03, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Menu Footer'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Menu Footer Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/about.html'>About</a></li>
<li><a href='https://mzine-templatesyard.blogspot.com/p/contact-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.fuerteventuradigital.net/' itemprop='url'><span itemprop='name'>Fuerteventura Digital, Noticias </span></a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Back To Top -->
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1011935088-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>