<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>Antona ( PP ) reivindica recuperar los valores cristianos en una sociedad en la que se cuestiona casi todo en celebración religiosa de Misión Cristiana Moderna</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f7f7f7' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f7f7f7' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/8572608212129241412/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://4.bp.blogspot.com/-95PbZvg1KrM/XE7FRd-jYgI/AAAAAAABCpo/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs/s640/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg' rel='image_src'/>
<link href='https://plus.google.com/117276431647087171019' rel='publisher'/>
<meta content='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' property='og:url'/>
<meta content='Antona ( PP ) reivindica recuperar los valores cristianos en una sociedad en la que se cuestiona casi todo en celebración religiosa de Misión Cristiana Moderna' property='og:title'/>
<meta content='                   El presidente del PP de Canarias asegura que “es fundamental  recuperar esos valores, porque Europa se ha construido desd...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-95PbZvg1KrM/XE7FRd-jYgI/AAAAAAABCpo/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs/w1200-h630-p-k-no-nu/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:local('Merriweather Light Italic'),local('Merriweather-LightItalic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:local('Merriweather Italic'),local('Merriweather-Italic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(//fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:local('Ubuntu Medium'),local('Ubuntu-Medium'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-20670228-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=07485bab-3bf7-40d9-85c5-b48f8a9377f2' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=07485bab-3bf7-40d9-85c5-b48f8a9377f2' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-0 variant-vegeclub_light'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/4.bp.blogspot.com\/-95PbZvg1KrM\/XE7FRd-jYgI\/AAAAAAABCpo\/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs\/s640\/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/4.bp.blogspot.com\/-95PbZvg1KrM\/XE7FRd-jYgI\/AAAAAAABCpo\/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs\/w200\/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/4.bp.blogspot.com\/-95PbZvg1KrM\/XE7FRd-jYgI\/AAAAAAABCpo\/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs\/w400\/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/4.bp.blogspot.com\/-95PbZvg1KrM\/XE7FRd-jYgI\/AAAAAAABCpo\/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs\/w800\/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/4.bp.blogspot.com\/-95PbZvg1KrM\/XE7FRd-jYgI\/AAAAAAABCpo\/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs\/w1200\/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/4.bp.blogspot.com\/-95PbZvg1KrM\/XE7FRd-jYgI\/AAAAAAABCpo\/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs\/w1600\/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='http://www.fuerteventuradigital.net/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabecera'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.fuerteventuradigital.net/'>
<img alt='Fuerteventura Digital, Noticias ' data-original-height='209' data-original-width='960' src='http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/s1600/FurteventuraDigitalNet_Header.jpg' srcset='http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w120/FurteventuraDigitalNet_Header.jpg 120w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w240/FurteventuraDigitalNet_Header.jpg 240w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w480/FurteventuraDigitalNet_Header.jpg 480w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w640/FurteventuraDigitalNet_Header.jpg 640w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w800/FurteventuraDigitalNet_Header.jpg 800w'/>
</a>
</div>
</div>
<div class='widget HTML' data-version='2' id='HTML5'>
<h3 class='title'>
ADS
</h3>
<div class='widget-content'>
<a href=" http://bit.ly/2W832Vc"><img src="https://www.noticanarias.com/wp-content/uploads/2019/01/fitur-puerto-del-rosario.jpg" width="748px" height="140px" /></a>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Buscar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Buscar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Buscar este blog
</h3>
<div class='widget-content' role='search'>
<form action='http://www.fuerteventuradigital.net/search' target='_top'>
<div class='search-input'>
<input aria-label='Buscar este blog' autocomplete='off' name='q' placeholder='Buscar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
<section class='subscribe-section-container'>
<button class='subscribe-button'>Suscribirse</button>
<div class='subscribe-popup-container'>
<div aria-labelledby='subscribe-title' class='subscribe-popup dialog hidden' role='dialog' tabindex='-1'>
<div role='document'>
<h3 class='subscribe-title' id='subscribe-title'>Subscribirse a este blog</h3>
<div class='section' id='subscription' name='Suscripción'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<h3 class='title'>
Follow by Email
</h3>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=fuerteventuradigital/ZzJS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Dirección de correo' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Recibir notificaciones por correo electrónico'/>
<input name='uri' type='hidden' value='fuerteventuradigital/ZzJS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-8572608212129241412 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-8572608212129241412'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html"
  },
  "headline": "Antona ( PP ) reivindica recuperar los valores cristianos en una sociedad en la que se cuestiona casi todo en celebración religiosa de Misión Cristiana Moderna","description": "\u003cb\u003e El presidente del PP de Canarias asegura que &#8220;es fundamental\n recuperar esos valores, porque Europa se ha construido desde los valores del Cristianis&#8230;","datePublished": "2019-01-28T09:04:00Z",
  "dateModified": "2019-01-28T09:04:09Z","image": {
    "@type": "ImageObject","url": "https://4.bp.blogspot.com/-95PbZvg1KrM/XE7FRd-jYgI/AAAAAAABCpo/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs/w1200-h630-p-k-no-nu/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Sebastian Martin"
  }
}</script>
<div class='post-title-container'>
<a name='8572608212129241412'></a>
<h3 class='post-title entry-title'>
Antona ( PP ) reivindica recuperar los valores cristianos en una sociedad en la que se cuestiona casi todo en celebración religiosa de Misión Cristiana Moderna
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
Publicado por
</span>
<span class='fn'>
<meta content='https://plus.google.com/117276431647087171019'/>
<a class='g-profile' href='https://plus.google.com/117276431647087171019' rel='author' title='author profile'>
<span>Sebastian Martin</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
el
<meta content='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html'/>
<a class='timestamp-link' href='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2019-01-28T09:04:00Z' title='2019-01-28T09:04:00Z'>
enero 28, 2019
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-8572608212129241412' class='sharing' data-title='Antona ( PP ) reivindica recuperar los valores cristianos en una sociedad en la que se cuestiona casi todo en celebración religiosa de Misión Cristiana Moderna'>
<button aria-controls='sharing-popup-Blog1-byline-8572608212129241412' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-8572608212129241412' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-8572608212129241412' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=facebook' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=twitter' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=pinterest' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=googleplus' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=email' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-8572608212129241412'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<table border="0" cellpadding="0" cellspacing="0" class="m_-1548715023236164515gmail-MsoNormalTable" style="border-collapse: collapse;"><tbody>
<tr style="height: 119.75pt;"><td style="height: 119.75pt; padding: 0cm 3.5pt; width: 474.65pt;" valign="top" width="633"><div class="m_-1548715023236164515gmail-ListParagraphCxSpMiddle" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt 54pt; text-align: justify;">
<span style="font-family: Symbol; font-size: 16pt;"><span style="font-family: &quot;Times New Roman&quot;; font-size: 7pt; line-height: normal;">&nbsp;&nbsp;&nbsp;</span></span></div>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-95PbZvg1KrM/XE7FRd-jYgI/AAAAAAABCpo/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs/s1600/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="608" data-original-width="1024" height="380" src="https://4.bp.blogspot.com/-95PbZvg1KrM/XE7FRd-jYgI/AAAAAAABCpo/W3ypVn9cQ5w8ci-DqEAa0QIjESrez5mggCLcBGAs/s640/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpeg" width="640" /></a></div>
<br />
<div class="m_-1548715023236164515gmail-ListParagraphCxSpMiddle" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt 54pt; text-align: justify;">
<span style="font-family: Symbol; font-size: 16pt;"><span style="font-family: &quot;Times New Roman&quot;; font-size: 7pt; line-height: normal;"><br /></span></span></div>
<div class="m_-1548715023236164515gmail-ListParagraphCxSpMiddle" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt 54pt; text-align: justify;">
<span style="font-family: Symbol; font-size: 16pt;"><span style="font-family: &quot;Times New Roman&quot;; font-size: 7pt; line-height: normal;"><br /></span></span></div>
<div class="m_-1548715023236164515gmail-ListParagraphCxSpMiddle" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt 54pt; text-align: justify;">
<span style="font-family: Symbol; font-size: 16pt;"><span style="font-family: &quot;Times New Roman&quot;; font-size: 7pt; line-height: normal;">&nbsp;</span></span><b><span style="font-family: Arial; font-size: 14pt;">El presidente del PP de Canarias asegura que &#8220;es fundamental
 recuperar esos valores, porque Europa se ha construido desde los valores del Cristianismo&#8221;</span></b><span style="font-family: Arial; font-size: 16pt;"></span></div>
<div class="m_-1548715023236164515gmail-ListParagraphCxSpMiddle" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt 54pt; text-align: justify;">
<span style="font-family: Arial; font-size: 8pt;">&nbsp;</span></div>
<div class="m_-1548715023236164515gmail-ListParagraphCxSpLast" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt 54pt; text-align: justify;">
<span style="font-family: Symbol; font-size: 16pt;">&#183;<span style="font-family: &quot;Times New Roman&quot;; font-size: 7pt; line-height: normal;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><b><span style="font-family: Arial; font-size: 14pt;">Enseñat reconoce la gran labor social que realiza la Iglesia
 Moderna Cristiana en Fuerteventura</span></b><span style="font-family: Arial; font-size: 16pt;"></span></div>
</td>
</tr>
</tbody>
</table>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<b><u><span style="font-family: Arial;">&nbsp;</span></u></b></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-ixavj0BgISE/XE7FRUF3QbI/AAAAAAABCpk/Eg8EL4iGZKUnx95H7p5l8wdGBHbR-e6OgCLcBGAs/s1600/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="675" data-original-width="1024" height="420" src="https://4.bp.blogspot.com/-ixavj0BgISE/XE7FRUF3QbI/AAAAAAABCpk/Eg8EL4iGZKUnx95H7p5l8wdGBHbR-e6OgCLcBGAs/s640/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna.jpg" width="640" /></a></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<b><u><span style="font-family: Arial;">27, enero, 2019.-&nbsp;</span></u></b><b><span style="font-family: Arial;">&nbsp;</span></b><span style="font-family: Arial;">El
 presidente del Partido Popular de Canarias y candidato a la Presidencia
 del Gobierno autonómico, Asier Antona,
 ha destacado la importancia de recuperar los valores del Cristianismo, 
&#8220;en una sociedad en la que se cuestiona casi todo y donde existe una 
continua pérdida de valores&#8221;.</span></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<span style="font-family: Arial;">&nbsp;</span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-eI6BoxY4pFU/XE7FRV--opI/AAAAAAABCps/yf1IAw7xo1UmMY0UUDvlshNjFvvJaVHDQCLcBGAs/s1600/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna-.jpeg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="768" data-original-width="906" height="542" src="https://1.bp.blogspot.com/-eI6BoxY4pFU/XE7FRV--opI/AAAAAAABCps/yf1IAw7xo1UmMY0UUDvlshNjFvvJaVHDQCLcBGAs/s640/ntona%2B%2528%2BPP%2B%2529%2Breivindica%2Brecuperar%2Blos%2Bvalores%2Bcristianos%2Ben%2Buna%2Bsociedad%2Ben%2Bla%2Bque%2Bse%2Bcuestiona%2Bcasi%2Btodo%2Ben%2Bcelebraci%25C3%25B3n%2Breligiosa%2Bde%2BMisi%25C3%25B3n%2BCristiana%2BModerna-.jpeg" width="640" /></a></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<span style="font-family: Arial;">Antona, que asistió hoy domingo a la 
celebración religiosa semanal de la Misión Cristiana Moderna de 
Fuerteventura (Iglesia Evangélica), se dirigió a los 1.500 asistentes 
insistiendo en que &#8220;es fundamental recuperar esos principios,
 porque Europa se ha construido desde esos pilares. Como cristianos, 
queremos y tenemos la obligación de contribuir a la construcción de una 
sociedad mejor para todos, donde la base de nuestras actuaciones sean la
 inclusión, el diálogo, la solidaridad, el desarrollo
 y la paz&#8221;.</span></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<span style="font-family: Arial;">&nbsp;</span></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<span style="font-family: Arial;">Por otra parte, el líder de los 
populares canarios, que estuvo acompañado del Pastor Ángel de la misión 
Cristiana Moderna, destacó la labor que desde hace años realiza esta 
iglesia evangélica en Fuerteventura. &#8220;Es importante
 poner en valor y reconocer el importante trabajo desarrollado por esta 
Iglesia en favor de la comunidad y, en especial, de aquellas personas 
que se encuentran en situación de vulnerabilidad&#8221;, comentó Antona.</span></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 2.85pt 0.0001pt 0cm; text-align: justify;">
<span style="font-family: Arial;">&nbsp;</span></div>
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Arial;">Por su parte, el presidente del PP de 
Fuerteventura, Fernando Enseñat, corroboró las palabras del candidato a 
la Presidencia del Gobierno, destacando la labor que esta entidad 
sociorreligiosa&nbsp;desarrolla en muchos ámbitos del
 área social de Fuerteventura.&nbsp;<a href="https://www.blogger.com/null" name="m_-1548715023236164515__GoBack"></a>La
 Misión Cristiana Moderna desarrolla una destacada labor de fomento del 
voluntariado en las áreas de asistencia social y del empleo, y de apoyo a
 personas en situación de exclusión social.</span></div>
<br />
<div class="MsoNormal" style="font-family: &quot;Arial Narrow&quot;; font-size: 12pt; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Arial;"><br /></span></div>
</div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3983778994404313957&postID=8572608212129241412' title='Enviar entrada por correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='http://www.fuerteventuradigital.net/search/label/Antona' rel='tag'>Antona</a>
<a href='http://www.fuerteventuradigital.net/search/label/casi%20todo' rel='tag'>casi todo</a>
<a href='http://www.fuerteventuradigital.net/search/label/celebraci%C3%B3n' rel='tag'>celebración</a>
<a href='http://www.fuerteventuradigital.net/search/label/Cristiana' rel='tag'>Cristiana</a>
<a href='http://www.fuerteventuradigital.net/search/label/cristianos' rel='tag'>cristianos</a>
<a href='http://www.fuerteventuradigital.net/search/label/cuestiona' rel='tag'>cuestiona</a>
<a href='http://www.fuerteventuradigital.net/search/label/Misi%C3%B3n' rel='tag'>Misión</a>
<a href='http://www.fuerteventuradigital.net/search/label/Moderna' rel='tag'>Moderna</a>
<a href='http://www.fuerteventuradigital.net/search/label/pp' rel='tag'>pp</a>
<a href='http://www.fuerteventuradigital.net/search/label/que' rel='tag'>que</a>
<a href='http://www.fuerteventuradigital.net/search/label/Recuperar' rel='tag'>Recuperar</a>
<a href='http://www.fuerteventuradigital.net/search/label/reivindica' rel='tag'>reivindica</a>
<a href='http://www.fuerteventuradigital.net/search/label/religiosa' rel='tag'>religiosa</a>
<a href='http://www.fuerteventuradigital.net/search/label/sociedad' rel='tag'>sociedad</a>
<a href='http://www.fuerteventuradigital.net/search/label/valores' rel='tag'>valores</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-8572608212129241412' class='sharing' data-title='Antona ( PP ) reivindica recuperar los valores cristianos en una sociedad en la que se cuestiona casi todo en celebración religiosa de Misión Cristiana Moderna'>
<button aria-controls='sharing-popup-Blog1-byline-8572608212129241412' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-8572608212129241412' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-8572608212129241412' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=facebook' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=twitter' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=pinterest' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=googleplus' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=8572608212129241412&target=email' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='http://www.fuerteventuradigital.net/2019/01/antona-pp-reivindica-recuperar-los.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3983778994404313957&postID=8572608212129241412&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/55386745-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_page_body_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="3253344418"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
</div>
</div><div class='widget HTML' data-version='2' id='HTML26'>
<h3 class='title'>
.
</h3>
<div class='widget-content'>
<script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>

<br />

<div class="feedgrabbr_widget" id="fgid_2647c17a6dab4b2a33953c424"></div>
<script>if (typeof (fg_widgets) === "undefined") fg_widgets = new Array(); fg_widgets.push("fgid_2647c17a6dab4b2a33953c424");</script>
<script async src="https://www.feedgrabbr.com/widget/fgwidget.js"></script>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PlusOne' data-version='2' id='PlusOne2'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.fuerteventuradigital.net/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<h3 class='title'>
Sintonizador Fuertedigital Radio
</h3>
<div class='widget-content'>
<!--Codigo V1 www.desafiohosting.com v1.0 -->
<script src="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/jquery.js"></script>	
<script src="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://tienda.desafiohosting.com/downloads/generador-reproductores/reproductores/movil/mediaelementplayer.min.css" />

<audio id="player" src="http://s1streamingradio.desafiohosting.com:8154/;stream" type="audio/mp3" controls="controls">		
</audio>

<script>
// JavaScript object for later use
var player = new MediaElementPlayer('#player',{
    // width of audio player
    audioWidth: 238,
    // height of audio player
    audioHeight: 30,
    // initial volume when the player starts
    startVolume: 0.8,
    // enables Flash and Silverlight to resize to content size
    enableAutosize: true,
    // the order of controls you want on the control bar (and other plugins below)
    features: ['playpause','progress','current','volume'],
    // force iPad's native controls
    iPadUseNativeControls: false,
    // force iPhone's native controls
    iPhoneUseNativeControls: false, 
    // force Android's native controls
    AndroidUseNativeControls: false,
    // turns keyboard support on and off for this instance
    enableKeyboard: true,
    // when this player starts, it will pause other players
    pauseOtherPlayers: true,
    // array of keyboard commands
    keyActions: []
});
</script>
<!-- fin de Codigo V1 www.desafiohosting.com v1.0  -->
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
ANUNCIOS
</h2>
<div class='widget-content'>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1060934438379655" data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});


</script>
 
 
 <br />
  
<a href="http://bit.ly/2q8xsYB"><img src="https://www.noticanarias.com/2018/wp-content/uploads/2018/09/loops.jpg " width="260px" height="734px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar_item' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='2' id='HTML16'>
<h3 class='title'>
Publicidad
</h3>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1060934438379655" data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br />

 
 

<br />

  javascript:void(0)


<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br />
 
<br />

<iframe src="http://www.booking.com/?aid=302948;tmpl=searchbox&lang=es "  target="_blank" width="200" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
                                  <br /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<h3 class='title'>
Canal de Videos
</h3>
<div class='widget-content'>
<iframe src="http://www.youtube.com/subscribe_widget?p=Noticanarias" 
       style="overflow: hidden; height: 105px; width: 300px; border: 0;" 
       scrolling="no" frameborder="0">
    </iframe>

<br />
<iframe src="https://ytchannelembed.com/ytce-gallery.php?user=Noticanarias&rows=3&ratio=hd&width=130&margin=15&desc="100&desc_color=9e9e9e&title=30&title_color=000000&https=0&duration=1&views=0&likes=1&dislikes=0&fav=1&cols=4" style="width:100%;max-width:565px;" class="ytce"></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<h3 class='title'>
Encuentranos en Twitter y Facebook
</h3>
<div class='widget-content'>
<a href="https://twitter.com/fuertedigital" class="twitter-follow-button" data-lang="es">Segui @fuertedigital</a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<br />

<a href="https://twitter.com/share" class="twitter-share-button" data-via="fuertedigital" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />



 <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/fuerteventuradigital&amp;width=300&amp;height=400&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:400px;" allowtransparency="true"></iframe>

<br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML24'>
<h3 class='title'>
Descargar APP Fuerteventura Digital
</h3>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<h3 class='title'>
PUERTO DEL ROSARIO
</h3>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='66' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' srcset='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s72/puerto.bmp 72w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s128/puerto.bmp 128w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s220/puerto.bmp 220w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s400/puerto.bmp 400w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s640/puerto.bmp 640w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s800/puerto.bmp 800w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1024/puerto.bmp 1024w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1280/puerto.bmp 1280w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1600/puerto.bmp 1600w' width='200'>
</img>
</a>
<br/>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2019/01/nueva-canarias-amf-e-if-propone-que.html'>
<img alt='Imagen' src='https://2.bp.blogspot.com/-KnIxmkGiElo/XCuhFQhsDFI/AAAAAAABCRo/W48-9VDEoDUdTDZuykIwazGDurjVRd2NwCPcBGAYYCw/s640/Eduardo%2BBlasco%2BColaborador%2Bde%2BSOS%2BPOINT%2Bestuvo%2Ben%2Bla%2BPresentaci%25C3%25B3n%2Bdel%2BPrototipo%2Ben%2BFuerteventura.png' srcset='https://2.bp.blogspot.com/-KnIxmkGiElo/XCuhFQhsDFI/AAAAAAABCRo/W48-9VDEoDUdTDZuykIwazGDurjVRd2NwCPcBGAYYCw/w280/Eduardo%2BBlasco%2BColaborador%2Bde%2BSOS%2BPOINT%2Bestuvo%2Ben%2Bla%2BPresentaci%25C3%25B3n%2Bdel%2BPrototipo%2Ben%2BFuerteventura.png 280w, https://2.bp.blogspot.com/-KnIxmkGiElo/XCuhFQhsDFI/AAAAAAABCRo/W48-9VDEoDUdTDZuykIwazGDurjVRd2NwCPcBGAYYCw/w560/Eduardo%2BBlasco%2BColaborador%2Bde%2BSOS%2BPOINT%2Bestuvo%2Ben%2Bla%2BPresentaci%25C3%25B3n%2Bdel%2BPrototipo%2Ben%2BFuerteventura.png 560w, https://2.bp.blogspot.com/-KnIxmkGiElo/XCuhFQhsDFI/AAAAAAABCRo/W48-9VDEoDUdTDZuykIwazGDurjVRd2NwCPcBGAYYCw/w840/Eduardo%2BBlasco%2BColaborador%2Bde%2BSOS%2BPOINT%2Bestuvo%2Ben%2Bla%2BPresentaci%25C3%25B3n%2Bdel%2BPrototipo%2Ben%2BFuerteventura.png 840w, https://2.bp.blogspot.com/-KnIxmkGiElo/XCuhFQhsDFI/AAAAAAABCRo/W48-9VDEoDUdTDZuykIwazGDurjVRd2NwCPcBGAYYCw/w1120/Eduardo%2BBlasco%2BColaborador%2Bde%2BSOS%2BPOINT%2Bestuvo%2Ben%2Bla%2BPresentaci%25C3%25B3n%2Bdel%2BPrototipo%2Ben%2BFuerteventura.png 1120w, https://2.bp.blogspot.com/-KnIxmkGiElo/XCuhFQhsDFI/AAAAAAABCRo/W48-9VDEoDUdTDZuykIwazGDurjVRd2NwCPcBGAYYCw/w1400/Eduardo%2BBlasco%2BColaborador%2Bde%2BSOS%2BPOINT%2Bestuvo%2Ben%2Bla%2BPresentaci%25C3%25B3n%2Bdel%2BPrototipo%2Ben%2BFuerteventura.png 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2019/01/nueva-canarias-amf-e-if-propone-que.html'>Nueva Canarias - AMF e IF propone que Puerto del Rosario reconozca los logros competitivos de Eduardo Blasco </a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
La iniciativa iría enclavada en el Reglamento de
Honores y Distinciones del Ayuntamiento <br> Nueva Canarias &#8211; AMF e IF propone que Puerto del
Rosario reconozca los logros competitivos de Eduardo Blasco. La iniciativa iría
enclavada en el Reglamento de Honores y Distinciones del Ayuntamiento. <br> Eduardo Blasco Álvarez nace en San Sebastián en 1994
pero con tan solo tres años se traslada a Puerto del Rosario, lugar donde
comienza su andadura deportiva como nadador en la Piscina militar. <br> Más tarde se incorpora a la disciplina del Club
Herbania y ya de forma más oficial y seria compite con el Club Las Excuevas del
municipio capitalino en las categorías Infantil y Juvenil, participando en
sendos campeonatos de Canarias y marcando récords en su edad. Con ello, abre la
puerta de su participación a la Selección Canaria en ambas categorías. <br> Con 17 años abandona la isla para continuar sus
estudios universitarios y se traslada primero a Las Palmas de Gran Canaria y
más tarde a la ciudad de Alcalá, donde c&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2019/01/nueva-canarias-amf-e-if-propone-que.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2019/01/iberia-express-aumentara-un-12-las.html'>
<img alt='Imagen' src='https://2.bp.blogspot.com/-6VyObwm03ik/XEorzxaJKxI/AAAAAAABClw/zvishp04j8AGnGzJLpNiWlcsAN_Hu2MUgCLcBGAs/s640/Iberia%2BExpress%2Baumentar%25C3%25A1%2Bun%2B12%2525%2Blas%2Bplazas%2Ba%25C3%25A9reas%2Ba%2BFuerteventura%2Ben%2B2019-.jpeg' srcset='https://2.bp.blogspot.com/-6VyObwm03ik/XEorzxaJKxI/AAAAAAABClw/zvishp04j8AGnGzJLpNiWlcsAN_Hu2MUgCLcBGAs/w280/Iberia%2BExpress%2Baumentar%25C3%25A1%2Bun%2B12%2525%2Blas%2Bplazas%2Ba%25C3%25A9reas%2Ba%2BFuerteventura%2Ben%2B2019-.jpeg 280w, https://2.bp.blogspot.com/-6VyObwm03ik/XEorzxaJKxI/AAAAAAABClw/zvishp04j8AGnGzJLpNiWlcsAN_Hu2MUgCLcBGAs/w560/Iberia%2BExpress%2Baumentar%25C3%25A1%2Bun%2B12%2525%2Blas%2Bplazas%2Ba%25C3%25A9reas%2Ba%2BFuerteventura%2Ben%2B2019-.jpeg 560w, https://2.bp.blogspot.com/-6VyObwm03ik/XEorzxaJKxI/AAAAAAABClw/zvishp04j8AGnGzJLpNiWlcsAN_Hu2MUgCLcBGAs/w840/Iberia%2BExpress%2Baumentar%25C3%25A1%2Bun%2B12%2525%2Blas%2Bplazas%2Ba%25C3%25A9reas%2Ba%2BFuerteventura%2Ben%2B2019-.jpeg 840w, https://2.bp.blogspot.com/-6VyObwm03ik/XEorzxaJKxI/AAAAAAABClw/zvishp04j8AGnGzJLpNiWlcsAN_Hu2MUgCLcBGAs/w1120/Iberia%2BExpress%2Baumentar%25C3%25A1%2Bun%2B12%2525%2Blas%2Bplazas%2Ba%25C3%25A9reas%2Ba%2BFuerteventura%2Ben%2B2019-.jpeg 1120w, https://2.bp.blogspot.com/-6VyObwm03ik/XEorzxaJKxI/AAAAAAABClw/zvishp04j8AGnGzJLpNiWlcsAN_Hu2MUgCLcBGAs/w1400/Iberia%2BExpress%2Baumentar%25C3%25A1%2Bun%2B12%2525%2Blas%2Bplazas%2Ba%25C3%25A9reas%2Ba%2BFuerteventura%2Ben%2B2019-.jpeg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2019/01/iberia-express-aumentara-un-12-las.html'>Iberia Express aumentará un 12% las plazas aéreas a Fuerteventura en 2019</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
<b>La
            isla tendrá vuelos directos con
            Oporto y Lisboa durante los meses de verano</b><br><b><br></b>La compañía aérea Iberia Express ha anunciado
          en el marco de
          Fitur, la Feria Internacional de Turismo que se celebra estos
          días en Madrid,
          el aumento de un 12% en plazas aéreas desde Madrid a
          Fuerteventura durante este
          verano y el invierno 2019/2020. <br><br> La delegación majorera conoció las previsiones
          de Iberia Express
          durante un encuentro celebrado esta mañana en Ifema entre el
          gerente del
          Patronato de Turismo, Moisés Jorge, y representantes de la
          compañía. Asimismo,
          los miembros de Iberia Express trasladaron su intención de
          aumentar las
          pernoctaciones de los vuelos en la isla. <br> El vicepresidente y consejero de Turismo del
          Cabildo de
          Fuerteventura, Bas Acosta, dio las gracias a Iberia Express
          por &#8220;la apuesta que
          es&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2019/01/iberia-express-aumentara-un-12-las.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2019/01/centros-de-fuerteventura-hacia-la.html'>
<img alt='Imagen' src='https://4.bp.blogspot.com/-tl4ZNpNzCqg/XEjrcktjcAI/AAAAAAABCjo/DGzwzUs4woIExrGhRm1k63JSX4PNAHk2QCLcBGAs/s640/Centros%2Bde%2BFuerteventura%252C%2Bhacia%2Bla%2Binternacionalizaci%25C3%25B3n%2Beducativa%2Bcon%2B%2BErasmus%2BPlus.jpg' srcset='https://4.bp.blogspot.com/-tl4ZNpNzCqg/XEjrcktjcAI/AAAAAAABCjo/DGzwzUs4woIExrGhRm1k63JSX4PNAHk2QCLcBGAs/w280/Centros%2Bde%2BFuerteventura%252C%2Bhacia%2Bla%2Binternacionalizaci%25C3%25B3n%2Beducativa%2Bcon%2B%2BErasmus%2BPlus.jpg 280w, https://4.bp.blogspot.com/-tl4ZNpNzCqg/XEjrcktjcAI/AAAAAAABCjo/DGzwzUs4woIExrGhRm1k63JSX4PNAHk2QCLcBGAs/w560/Centros%2Bde%2BFuerteventura%252C%2Bhacia%2Bla%2Binternacionalizaci%25C3%25B3n%2Beducativa%2Bcon%2B%2BErasmus%2BPlus.jpg 560w, https://4.bp.blogspot.com/-tl4ZNpNzCqg/XEjrcktjcAI/AAAAAAABCjo/DGzwzUs4woIExrGhRm1k63JSX4PNAHk2QCLcBGAs/w840/Centros%2Bde%2BFuerteventura%252C%2Bhacia%2Bla%2Binternacionalizaci%25C3%25B3n%2Beducativa%2Bcon%2B%2BErasmus%2BPlus.jpg 840w, https://4.bp.blogspot.com/-tl4ZNpNzCqg/XEjrcktjcAI/AAAAAAABCjo/DGzwzUs4woIExrGhRm1k63JSX4PNAHk2QCLcBGAs/w1120/Centros%2Bde%2BFuerteventura%252C%2Bhacia%2Bla%2Binternacionalizaci%25C3%25B3n%2Beducativa%2Bcon%2B%2BErasmus%2BPlus.jpg 1120w, https://4.bp.blogspot.com/-tl4ZNpNzCqg/XEjrcktjcAI/AAAAAAABCjo/DGzwzUs4woIExrGhRm1k63JSX4PNAHk2QCLcBGAs/w1400/Centros%2Bde%2BFuerteventura%252C%2Bhacia%2Bla%2Binternacionalizaci%25C3%25B3n%2Beducativa%2Bcon%2B%2BErasmus%2BPlus.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2019/01/centros-de-fuerteventura-hacia-la.html'>Centros de Fuerteventura, hacia la internacionalización educativa con  Erasmus Plus</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Los Institutos de Enseñanza Secundaria (IES) La Oliva y Puerto del Rosario han presentado esta semana a sus respectivas comunidades educativas su estrategia de internacionalización educativa a través de proyectos Erasmus Plus, en asociación con centros educativos<br><br><br><br>Observación de buenas prácticas y formación para el profesorado en el extranjero, movilidad por distintos países europeos para el alumnado de FP superior, convivencia con estudiantes extranjeros para compartir las riquezas culturales de cada región o construcción de robots en coordinación con alumnos y alumnas de otros países europeos son algunas de las iniciativas que desarrollarán este curso los Institutos de Educación Secundaria (IES) Puerto del Rosario y La Oliva, dentro del programa Erasmus Plus.<br><br><br>Esta semana, ambos centros educativos han presentado a sus comunidades educativas su estrategia de internacionalización a través de Erasmus Plus, detallando a las familias las iniciativas que desarrollarán este curso con centr&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2019/01/centros-de-fuerteventura-hacia-la.html'></a>
</div>
</div>
</article>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='recent-post-title'><h2>
<span class='bold-line'>
Breaking News</span></h2></div>
<div class='clear'></div>
<div class='widget-content'>
<div id='previous_button'>
<i class='fa fa-angle-left'></i>
</div>
<div id='next_button'>
<i class='fa fa-angle-right'></i>
</div>
<div class='content'>
<ul>
<script>
                            document.write("<script src=\"/feeds/posts/default/-/http://feeds.feedburner.com/blogspot/kXWYp?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=recentarticles1\"><\/script>");
                          </script>
</ul>
<div class='clear'></div>
</div>
<div class='clear'></div>
</div>
<script type='text/javascript'>
                      (function($) { $(document).ready(function(){
                        $("#carousel .content").jCarouselLite({
                          auto:0,
                          scroll: 1,
                          speed: 400,	
                          visible: 4,
                          start: 0,
                          circular: true,
                          btnPrev: "#previous_button",
                          btnNext: "#next_button"
                          });
                      })})(jQuery)	
                    </script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar_item' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'>
<div class='widget HTML' data-version='1' id='HTML6'>
<div class='sliderwrapper'>
<script>
                        document.write("<script src=\"/feeds/posts/default/-/Slider?max-results="+numposts8+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");
                      </script>
</div>
<div class='pagination' id='paginate-slider1'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Fuerteventura?max-results=10">Fuerteventura</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Fuerteventura?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/municipios?max-results=10">municipios</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/municipios?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/.?max-results=10">Canarias</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures1'>
<ul class='news_pictures_list'>
<script>
                              document.write("<script src=\"/feeds/posts/default/-/.?max-results="+numposts8+"&orderby=published&alt=json-in-script&callback=recentarticles7\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Capital?max-results=10">Capital</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Capital?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Varios?max-results=10">Varios</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Varios?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='2' id='Stats1'>
<h3 class='title'>
Páginas vistas en total
</h3>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML25'>
<h3 class='title'>
AEEPP
</h3>
<div class='widget-content'>
<a href="http://www.aeepp.com/ " ><img src="http://www.noticanarias.com/wp-content/uploads/2013/12/logo-miembro-AMD.jpg  " width="588px" height="145px" />
 <br /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML23'>
<h3 class='title'>
DESDE DONDE NOS VISITAN
</h3>
<div class='widget-content'>
<script type="text/javascript" src="http://jc.revolvermaps.com/p.js"></script><script type="text/javascript">rm2d_ki101('0','280','140','279wa6kl4ir','ff0000',0);</script>

<br />

<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/youtube.xml&up_channel=noticanarias&synd=open&w=300&h=350&title= Noticanarias&border=&output=js"></script>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList1'>
<h3 class='title'>
Webs Hermanas
</h3>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<h3 class='title'>
Webs Amigas
</h3>
<div class='widget-content'>
<li><a href="http://www.noticupon.es/">Cupones en Toda España con Grandes Descuentos</a></li> 
<br />

<li><a href="http://cookingandrecipes.us/">Easy Recipes & Cooking</a></li> 
<br />

<li><a href="http://majorero.es/">Majorero.es</a></li> 
<br />
-->


<br />
</div>
</div><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con la tecnología de Blogger
</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/?max-results=10">Gallery</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/567303555-vegeclub_compiled.js" async="true"></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/211300122-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>