<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>Fuerteventura.-Arqueólogos informan a vecinos de Tuineje de la investigación sobre las Batallas del Cuchillete y Tamasite</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f7f7f7' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f7f7f7' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/7852770480281598804/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/-C0G2gEBQTeU/W1eM7Oc3pWI/AAAAAAAA92U/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs/s640/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg' rel='image_src'/>
<link href='https://plus.google.com/117276431647087171019' rel='publisher'/>
<meta content='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' property='og:url'/>
<meta content='Fuerteventura.-Arqueólogos informan a vecinos de Tuineje de la investigación sobre las Batallas del Cuchillete y Tamasite' property='og:title'/>
<meta content='          ·        La empresa encargada de la búsqueda de los soldados ingleses caídos en combate ante los majoreros han solicitado colabora...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-C0G2gEBQTeU/W1eM7Oc3pWI/AAAAAAAA92U/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs/w1200-h630-p-k-no-nu/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-20670228-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=a8389042-47d4-4c33-b4ae-3508d7816d85' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=a8389042-47d4-4c33-b4ae-3508d7816d85' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-0 variant-vegeclub_light'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/2.bp.blogspot.com\/-C0G2gEBQTeU\/W1eM7Oc3pWI\/AAAAAAAA92U\/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs\/s640\/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/2.bp.blogspot.com\/-C0G2gEBQTeU\/W1eM7Oc3pWI\/AAAAAAAA92U\/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs\/w200\/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/2.bp.blogspot.com\/-C0G2gEBQTeU\/W1eM7Oc3pWI\/AAAAAAAA92U\/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs\/w400\/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/2.bp.blogspot.com\/-C0G2gEBQTeU\/W1eM7Oc3pWI\/AAAAAAAA92U\/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs\/w800\/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/2.bp.blogspot.com\/-C0G2gEBQTeU\/W1eM7Oc3pWI\/AAAAAAAA92U\/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs\/w1200\/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/2.bp.blogspot.com\/-C0G2gEBQTeU\/W1eM7Oc3pWI\/AAAAAAAA92U\/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs\/w1600\/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='http://www.fuerteventuradigital.net/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabecera'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.fuerteventuradigital.net/'>
<img alt='Fuerteventura Digital, Noticias ' data-original-height='209' data-original-width='960' src='http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/s1600/FurteventuraDigitalNet_Header.jpg' srcset='http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w120/FurteventuraDigitalNet_Header.jpg 120w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w240/FurteventuraDigitalNet_Header.jpg 240w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w480/FurteventuraDigitalNet_Header.jpg 480w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w640/FurteventuraDigitalNet_Header.jpg 640w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w800/FurteventuraDigitalNet_Header.jpg 800w'/>
</a>
</div>
</div>
<div class='widget HTML' data-version='2' id='HTML5'>
<h3 class='title'>
ADS
</h3>
<div class='widget-content'>
<a href=" http://bit.ly/2MBMqR4"><img src="https://www.noticanarias.com/wp-content/uploads/2018/06/App_Incidencias-La-Oliva.jpg " width="748px" height="90px" /></a>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Buscar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Buscar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Buscar este blog
</h3>
<div class='widget-content' role='search'>
<form action='http://www.fuerteventuradigital.net/search' target='_top'>
<div class='search-input'>
<input aria-label='Buscar este blog' autocomplete='off' name='q' placeholder='Buscar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
<section class='subscribe-section-container'>
<button class='subscribe-button'>Suscribirse</button>
<div class='subscribe-popup-container'>
<div aria-labelledby='subscribe-title' class='subscribe-popup dialog hidden' role='dialog' tabindex='-1'>
<div role='document'>
<h3 class='subscribe-title' id='subscribe-title'>Subscribirse a este blog</h3>
<div class='section' id='subscription' name='Suscripción'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<h3 class='title'>
Follow by Email
</h3>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=fuerteventuradigital/ZzJS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Dirección de correo' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Recibir notificaciones por correo electrónico'/>
<input name='uri' type='hidden' value='fuerteventuradigital/ZzJS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-7852770480281598804 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-7852770480281598804'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html"
  },
  "headline": "Fuerteventura.-Arqueólogos informan a vecinos de Tuineje de la investigación sobre las Batallas del Cuchillete y Tamasite","description": "&#183;\u003cb\u003e La\nempresa encargada de la búsqueda de los soldados ingleses caídos en combate\nante los majoreros han solicitado colaboración a los vecinos para con&#8230;","datePublished": "2018-07-24T21:33:00+01:00",
  "dateModified": "2018-07-24T21:33:44+01:00","image": {
    "@type": "ImageObject","url": "https://2.bp.blogspot.com/-C0G2gEBQTeU/W1eM7Oc3pWI/AAAAAAAA92U/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs/w1200-h630-p-k-no-nu/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Sebastian Martin"
  }
}</script>
<div class='post-title-container'>
<a name='7852770480281598804'></a>
<h3 class='post-title entry-title'>
Fuerteventura.-Arqueólogos informan a vecinos de Tuineje de la investigación sobre las Batallas del Cuchillete y Tamasite
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
Publicado por
</span>
<span class='fn'>
<meta content='https://plus.google.com/117276431647087171019'/>
<a class='g-profile' href='https://plus.google.com/117276431647087171019' rel='author' title='author profile'>
<span>Sebastian Martin</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
el
<meta content='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html'/>
<a class='timestamp-link' href='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2018-07-24T21:33:00+01:00' title='2018-07-24T21:33:00+01:00'>
julio 24, 2018
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-7852770480281598804' class='sharing' data-title='Fuerteventura.-Arqueólogos informan a vecinos de Tuineje de la investigación sobre las Batallas del Cuchillete y Tamasite'>
<button aria-controls='sharing-popup-Blog1-byline-7852770480281598804' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-7852770480281598804' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-7852770480281598804' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=facebook' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=twitter' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=pinterest' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=googleplus' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=email' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-7852770480281598804'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="m_2018754291150267795gmail-MsoListParagraph" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt 36pt; text-align: justify;">
<span style="font-size: large;"><span style="font-family: Symbol; line-height: 115%;"><br /></span></span></div>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-C0G2gEBQTeU/W1eM7Oc3pWI/AAAAAAAA92U/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs/s1600/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1067" data-original-width="1600" height="426" src="https://2.bp.blogspot.com/-C0G2gEBQTeU/W1eM7Oc3pWI/AAAAAAAA92U/YcM_qn9Xm8k1wI1gxJ2luRZ-1M90ORYNwCLcBGAs/s640/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B2.jpg" width="640" /></a></div>
<br />
<div class="m_2018754291150267795gmail-MsoListParagraph" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt 36pt; text-align: justify;">
<span style="font-size: large;"><span style="font-family: Symbol; line-height: 115%;"><br /></span></span></div>
<div class="m_2018754291150267795gmail-MsoListParagraph" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt 36pt; text-align: justify;">
<span style="font-size: large;"><span style="font-family: Symbol; line-height: 115%;">&#183;<span style="font-family: &quot;Times New Roman&quot;; font-stretch: normal; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: normal;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</span></span><b><span style="font-family: Arial, sans-serif; line-height: 115%;">La
empresa encargada de la búsqueda de los soldados ingleses caídos en combate
ante los majoreros han solicitado colaboración a los vecinos para conocer
testimonios de sus antepasados que puedan aportar datos relevantes</span></b></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-V97lCVCNQi8/W1eM5CNa9lI/AAAAAAAA92Q/d2xS8R9sIlYYgMHBzFS1V0YBMvKTvHbXQCLcBGAs/s1600/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="683" data-original-width="1024" height="426" src="https://4.bp.blogspot.com/-V97lCVCNQi8/W1eM5CNa9lI/AAAAAAAA92Q/d2xS8R9sIlYYgMHBzFS1V0YBMvKTvHbXQCLcBGAs/s640/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B1.jpg" width="640" /></a></div>
<div class="MsoNormal" style="background: white; font-family: Calibri, sans-serif; line-height: 12.65pt; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-size: large;"><span style="font-family: Arial, sans-serif;">El
Centro de Mayores de Tuineje fue el lugar escogido para celebrar una charla
informativa en la se informó a los vecinos sobre los trabajos </span><span style="color: #222222; font-family: Arial, sans-serif;">arqueológicos</span><span style="color: #222222; font-family: Arial, sans-serif;">&nbsp;relacionados con las Batallas del Cuchillete y Tamasite que se están
llevando a cabo en el municipio por la empresa Arenisca,&nbsp;</span><span style="color: #222222; font-family: Arial, sans-serif;">Arqueología</span><span style="color: #222222; font-family: Arial, sans-serif;">&nbsp;y Patrimonio, con la financiación del Gobierno de Canarias y la
colaboración del Ayuntamiento de Tuineje y la Asociación &#8216;Más Ruines que Caín&#8217;,
con los que se intentará localizar los restos de los ingleses abatidos en la
Batalla de Tamasite en el siglo XVIII.</span><span style="color: #222222;"></span></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-RDW1pZSwBBs/W1eM8txsqNI/AAAAAAAA92Y/7BHWw66aI5QR6SpAawEchBx0JGZVl84fwCLcBGAs/s1600/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B3.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="683" data-original-width="1024" height="426" src="https://2.bp.blogspot.com/-RDW1pZSwBBs/W1eM8txsqNI/AAAAAAAA92Y/7BHWw66aI5QR6SpAawEchBx0JGZVl84fwCLcBGAs/s640/Arque%25C3%25B3logos%2Binforman%2Ba%2Bvecinos%2Bde%2BTuineje%2Bde%2Bla%2Binvestigaci%25C3%25B3n%2Bsobre%2Blas%2BBatallas%2Bdel%2BCuchillete%2By%2BTamasite-Charla%2B3.jpg" width="640" /></a></div>
<div class="MsoNormal" style="background: white; font-family: Calibri, sans-serif; line-height: 12.65pt; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-size: large;"><span style="color: #222222; font-family: Arial, sans-serif;"><br /></span></span></div>
<div class="MsoNormal" style="background: white; font-family: Calibri, sans-serif; line-height: 12.65pt; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-size: large;"><span style="color: #222222; font-family: Arial, sans-serif;"><br /></span></span></div>
<div class="MsoNormal" style="background: white; font-family: Calibri, sans-serif; line-height: 12.65pt; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-size: large;"><span style="font-family: Arial, sans-serif;">En la
charla estuvieron presentes </span><span style="color: #222222; font-family: Arial, sans-serif;">del alcalde de Tuineje, Sergio Lloret, la concejala de
Cultura, Lolina Negrín, el presidente de la Asociación &#8216;Más Ruines que Caín&#8217;,
Juan José Cabrera, la arqueóloga de la Universidad de Las Palmas de Gran
Canaria (ULPGC) encargada de la investigación, Rosa López, y una amplia
representación de vecinos que han mostrado su interés en conocer cómo avanza la
investigación.</span><span style="color: #222222;"></span></span></div>
<div class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Arial, sans-serif; line-height: 115%;"><span style="font-size: large;">El alcalde de Tuineje,
Sergio Lloret, agradeció a los vecinos su participación e interés, así como su
colaboración con el equipo de arqueólogos. Asimismo felicitó a la Asociación
&#8216;Más Ruines que Caín&#8217; y a los propios vecinos, &#8220;que han aportado datos que pueden
ser de interés para localizar a los soldados ingleses. Queríamos favorecer la
participación ciudadana con el fin de recopilar datos relevantes, que por
tradición oral se hayan transmitido de generación en generación y les
felicitamos por el trabajo que están realizando&#8221;.</span></span></div>
<div class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Arial, sans-serif; line-height: 115%;"><span style="font-size: large;">La concejala de Cultura del
Ayuntamiento de Tuineje, Lolina Negrín, manifestó que &#8220;para Tuineje son muy
importantes estos trabajos arqueológicos por el valor que pueden aportar a la
historia del Municipio. Agradecer a la Dirección General de Patrimonio
Histórico por apostar por este proyecto, a la Asociación &#8216;Más Ruines que Caín&#8217;
por la iniciativa y a los vecinos de Tuineje por trabajar durante tantos años
por mantener vivas su historia y sus tradiciones&#8221;. </span></span></div>
<div class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Arial, sans-serif; line-height: 115%;"><span style="font-size: large;">La empresa Arenisca,
Arqueología y Patrimonio, encargada de los trabajos, ha querido hacer partícipe
a los vecinos del avance de la investigación, algo que seguirán haciendo a lo
largo del proceso con el fin de mantenerlos informados de todo lo que acontece.
</span></span></div>
<div class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Arial, sans-serif; line-height: 115%;"><span style="font-size: large;">El equipo, formado por Rosa
López Guerrero, Derque Castellano, Darek Suleiman e Isam Cockerill, está
realizando una batida con prospectores de metales, permitidos para una
metodología conocida como el &#8216;estudio de los campos de batalla&#8217;, &#8220;estamos
documentando toda la información de restos arqueológicos que puedan quedar de
la batalla en el terreno. También intentamos detectar la zona donde puedan
estar enterrados los ingleses para en una fase posterior podamos hacer una
excavación arqueológica en puntos concretos&#8221;. Explicó Rosa López. </span></span></div>
<div class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Arial, sans-serif; line-height: 115%;"><span style="font-size: large;">El papel de la Asociación
&#8216;Más Ruines que Caín&#8217; ha sido fundamental a la hora de impulsar esta
investigación. Su presidente Juan José Cabrera ha mostrado su satisfacción por
el avance de los trabajos y la colaboración de los vecinos. &#8220;En el futuro
organizaremos jornadas en las que caminaremos por las zonas que se están
estudiando con los vecinos, para que conozcan lo que se está haciendo, que no
es otra cosa que intentar localizar a los ingleses desaparecidos y de los que
no hemos encontrado ninguna documentación&#8221;.</span></span></div>
<br />
<div align="right" class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: right;">
<span style="font-size: large;"><span style="font-family: Arial, sans-serif; line-height: 115%;"></span></span></div>
<br />
<div class="MsoNormal" style="font-family: Calibri, sans-serif; line-height: 115%; margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Arial, sans-serif; line-height: 115%;"><span style="font-size: large;">De forma paralela a la
investigación se está realizando un documental a cargo de la empresa majorera
Pastorcillo Film. </span><span style="font-size: 10pt;"></span></span></div>
</div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3983778994404313957&postID=7852770480281598804' title='Enviar entrada por correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='http://www.fuerteventuradigital.net/search/label/batallas' rel='tag'>batallas</a>
<a href='http://www.fuerteventuradigital.net/search/label/cuchillete' rel='tag'>cuchillete</a>
<a href='http://www.fuerteventuradigital.net/search/label/Fuerteventura%20Arque%C3%B3logos' rel='tag'>Fuerteventura Arqueólogos</a>
<a href='http://www.fuerteventuradigital.net/search/label/informan' rel='tag'>informan</a>
<a href='http://www.fuerteventuradigital.net/search/label/investigaci%C3%B3n' rel='tag'>investigación</a>
<a href='http://www.fuerteventuradigital.net/search/label/sobre' rel='tag'>sobre</a>
<a href='http://www.fuerteventuradigital.net/search/label/Tamasite' rel='tag'>Tamasite</a>
<a href='http://www.fuerteventuradigital.net/search/label/Tuineje' rel='tag'>Tuineje</a>
<a href='http://www.fuerteventuradigital.net/search/label/vecinos' rel='tag'>vecinos</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-7852770480281598804' class='sharing' data-title='Fuerteventura.-Arqueólogos informan a vecinos de Tuineje de la investigación sobre las Batallas del Cuchillete y Tamasite'>
<button aria-controls='sharing-popup-Blog1-byline-7852770480281598804' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-7852770480281598804' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-7852770480281598804' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=facebook' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=twitter' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=pinterest' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=googleplus' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=7852770480281598804&target=email' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='http://www.fuerteventuradigital.net/2018/07/fuerteventura-arqueologos-informan.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3983778994404313957&postID=7852770480281598804&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2567313873-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_page_body_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="3253344418"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
</div>
</div><div class='widget HTML' data-version='2' id='HTML26'>
<h3 class='title'>
.
</h3>
<div class='widget-content'>
<script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PlusOne' data-version='2' id='PlusOne2'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.fuerteventuradigital.net/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
ANUNCIOS
</h2>
<div class='widget-content'>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1060934438379655" data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<br />

 
   
 <br />
 <a href="http://bit.ly/2ItlaRE"><img src="https://www.noticanarias.com/wp-content/uploads/2018/04/SMOOY-nuevo-3-1.jpg" width="260px" height="734px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar_item' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='2' id='HTML16'>
<h3 class='title'>
Publicidad
</h3>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1060934438379655" data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br />

  javascript:void(0)


<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br />
 
<br />

<iframe src="http://www.booking.com/?aid=302948;tmpl=searchbox&lang=es "  target="_blank" width="200" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
                                  <br /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<h3 class='title'>
Canal de Videos
</h3>
<div class='widget-content'>
<iframe src="http://www.youtube.com/subscribe_widget?p=Noticanarias" 
       style="overflow: hidden; height: 105px; width: 300px; border: 0;" 
       scrolling="no" frameborder="0">
    </iframe>

<br />
<iframe src="https://ytchannelembed.com/ytce-gallery.php?user=Noticanarias&rows=3&ratio=hd&width=130&margin=15&desc="100&desc_color=9e9e9e&title=30&title_color=000000&https=0&duration=1&views=0&likes=1&dislikes=0&fav=1&cols=4" style="width:100%;max-width:565px;" class="ytce"></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<h3 class='title'>
Encuentranos en Twitter y Facebook
</h3>
<div class='widget-content'>
<a href="https://twitter.com/fuertedigital" class="twitter-follow-button" data-lang="es">Segui @fuertedigital</a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<br />

<a href="https://twitter.com/share" class="twitter-share-button" data-via="fuertedigital" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />



 <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/fuerteventuradigital&amp;width=300&amp;height=400&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:400px;" allowtransparency="true"></iframe>

<br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML24'>
<h3 class='title'>
Descargar APP Fuerteventura Digital
</h3>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<h3 class='title'>
PUERTO DEL ROSARIO
</h3>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='66' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' srcset='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s72/puerto.bmp 72w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s128/puerto.bmp 128w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s220/puerto.bmp 220w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s400/puerto.bmp 400w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s640/puerto.bmp 640w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s800/puerto.bmp 800w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1024/puerto.bmp 1024w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1280/puerto.bmp 1280w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1600/puerto.bmp 1600w' width='200'>
</img>
</a>
<br/>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2018/07/fuerteventura-la-carpa-2018-sera.html'>
<img alt='Imagen' src='https://4.bp.blogspot.com/-6bziCMpy6Fs/W0y3qnuauLI/AAAAAAAA9h0/9gJ9vag-9r0WUBmYeqE-W5-7xwwU26rPwCLcBGAs/s640/cartel_generico_%2BLa%2BCarpa%2Bde%2Bnoche%2B2018.jpg' srcset='https://4.bp.blogspot.com/-6bziCMpy6Fs/W0y3qnuauLI/AAAAAAAA9h0/9gJ9vag-9r0WUBmYeqE-W5-7xwwU26rPwCLcBGAs/w280/cartel_generico_%2BLa%2BCarpa%2Bde%2Bnoche%2B2018.jpg 280w, https://4.bp.blogspot.com/-6bziCMpy6Fs/W0y3qnuauLI/AAAAAAAA9h0/9gJ9vag-9r0WUBmYeqE-W5-7xwwU26rPwCLcBGAs/w560/cartel_generico_%2BLa%2BCarpa%2Bde%2Bnoche%2B2018.jpg 560w, https://4.bp.blogspot.com/-6bziCMpy6Fs/W0y3qnuauLI/AAAAAAAA9h0/9gJ9vag-9r0WUBmYeqE-W5-7xwwU26rPwCLcBGAs/w840/cartel_generico_%2BLa%2BCarpa%2Bde%2Bnoche%2B2018.jpg 840w, https://4.bp.blogspot.com/-6bziCMpy6Fs/W0y3qnuauLI/AAAAAAAA9h0/9gJ9vag-9r0WUBmYeqE-W5-7xwwU26rPwCLcBGAs/w1120/cartel_generico_%2BLa%2BCarpa%2Bde%2Bnoche%2B2018.jpg 1120w, https://4.bp.blogspot.com/-6bziCMpy6Fs/W0y3qnuauLI/AAAAAAAA9h0/9gJ9vag-9r0WUBmYeqE-W5-7xwwU26rPwCLcBGAs/w1400/cartel_generico_%2BLa%2BCarpa%2Bde%2Bnoche%2B2018.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2018/07/fuerteventura-la-carpa-2018-sera.html'>Fuerteventura.- La Carpa 2018 será revolucionada por Jarabe de Palo, Karol G y Jillionaire</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Uno de los festivales veraniegos más importantes de Canarias regresa a Fuerteventura de la mano del Campeonato del Mundo de Windsurfing y Kitesurfing que se celebrará del 19 de julio al 4 de agosto en Sotavento. Las noches de la Carpa volverán a sorprender al público con un cartel que combina ingredientes nacionales como Jarabe de Palo, con internacionales como Karol G, Jillionaire o Juicy M.<br> <br><br><br>Veinte años después de que &#8220;La Flaca&#8221; eclipsara las emisoras de radio de todo el país, Jarabe de Palo aterriza en Sotavento con &#8220;20 años Tour&#8221;. La banda celebra sus dos décadas sobre el escenario con una gira en la que vuelven a interpretar temas clásicos de su repertorio como &#8220;Depende&#8221;, &#8220;La Flaca&#8221;, &#8220;Grita&#8221;, &#8220;Agua&#8221;, &#8220;Bonito&#8221;&#8230; Los chicos de Pau Danés estarán el domingo 22 en playa de La Barca.<br><br>El martes 24 la Carpa recibirá a dos estrellas del Urban Latin: Karol G y Nio García. La cantante y compositora colombiana, Carolina Giraldo, conocida como Karol G, llega a Fuerteventura después de haber triun&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2018/07/fuerteventura-la-carpa-2018-sera.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2018/07/airton-cozzolino-hace-hat-trick-y-se.html'>
<img alt='Imagen' src='https://3.bp.blogspot.com/-VM6KkcnTVRQ/W1SvTrwbXUI/AAAAAAAA9v8/7hKyh1KOlww5nzWvbrfn4C4VngRE4v8nwCLcBGAs/s640/Airton%2BCozzolino%2B2018-campeon-fuerteventura-Kitesurfing%2B-Strapless%2B-Freestyle-.jpg' srcset='https://3.bp.blogspot.com/-VM6KkcnTVRQ/W1SvTrwbXUI/AAAAAAAA9v8/7hKyh1KOlww5nzWvbrfn4C4VngRE4v8nwCLcBGAs/w280/Airton%2BCozzolino%2B2018-campeon-fuerteventura-Kitesurfing%2B-Strapless%2B-Freestyle-.jpg 280w, https://3.bp.blogspot.com/-VM6KkcnTVRQ/W1SvTrwbXUI/AAAAAAAA9v8/7hKyh1KOlww5nzWvbrfn4C4VngRE4v8nwCLcBGAs/w560/Airton%2BCozzolino%2B2018-campeon-fuerteventura-Kitesurfing%2B-Strapless%2B-Freestyle-.jpg 560w, https://3.bp.blogspot.com/-VM6KkcnTVRQ/W1SvTrwbXUI/AAAAAAAA9v8/7hKyh1KOlww5nzWvbrfn4C4VngRE4v8nwCLcBGAs/w840/Airton%2BCozzolino%2B2018-campeon-fuerteventura-Kitesurfing%2B-Strapless%2B-Freestyle-.jpg 840w, https://3.bp.blogspot.com/-VM6KkcnTVRQ/W1SvTrwbXUI/AAAAAAAA9v8/7hKyh1KOlww5nzWvbrfn4C4VngRE4v8nwCLcBGAs/w1120/Airton%2BCozzolino%2B2018-campeon-fuerteventura-Kitesurfing%2B-Strapless%2B-Freestyle-.jpg 1120w, https://3.bp.blogspot.com/-VM6KkcnTVRQ/W1SvTrwbXUI/AAAAAAAA9v8/7hKyh1KOlww5nzWvbrfn4C4VngRE4v8nwCLcBGAs/w1400/Airton%2BCozzolino%2B2018-campeon-fuerteventura-Kitesurfing%2B-Strapless%2B-Freestyle-.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2018/07/airton-cozzolino-hace-hat-trick-y-se.html'>Airton Cozzolino hace 'hat trick' y se proclama campeón en Fuerteventura de  la Copa del Mundo de Kitesurfing 'Strapless Freestyle' </a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
El italiano Airton Cozzolino se proclamó campeón de la Copa del 
Mundo de Kitesurfing &#39;Strapless Freestyle&#39; de Fuerteventura, seguido del
 español Matchu Lopes y del australiano Keahi de Aboitiz. Fueron los 
tres rides que ocuparon el podio en la modalidad de estilo libre, prueba
 que se desarrolló a lo largo de sábado y domingo en Fuerteventura. <br> Cozzolino,
 tras terminar campeón, aseguró: &quot;Estoy muy feliz con el triunfo en este
 campeonato. Ha sido complicado, por la gran calidad técnica que poseen 
lo rivales, pero al final se pudo conseguir&quot;. Mientras que el español&#160; 
Matchu Lopes resaltó las condiciones, viento-mar, de las Playas de 
Jandía: &quot;Hemos competido con las mejores condiciones que puede tener un 
rider&quot;. Viento fuerte y mar plana. <br> Hay que 
recordar que el kite italiano es el vigente campeón del Mundo. Y aunque 
ganó la prueba de Fuerteventura, aún queda la Brasil y Australia, para 
decidir quien se lleva el título mundialista de 2018. <br> Después
 de &#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2018/07/airton-cozzolino-hace-hat-trick-y-se.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2018/07/karol-g-y-nio-garcia-el-24-de-julio-en.html'>
<img alt='Imagen' src='https://2.bp.blogspot.com/-xl7dEWrOHck/W1YcX1mOSiI/AAAAAAAA9yo/g9tQsV1pL0s_lg-5y1DJCL0gb7fj08JNACLcBGAs/s640/Carol_G_La%2BCarpa_Cartel.jpg' srcset='https://2.bp.blogspot.com/-xl7dEWrOHck/W1YcX1mOSiI/AAAAAAAA9yo/g9tQsV1pL0s_lg-5y1DJCL0gb7fj08JNACLcBGAs/w280/Carol_G_La%2BCarpa_Cartel.jpg 280w, https://2.bp.blogspot.com/-xl7dEWrOHck/W1YcX1mOSiI/AAAAAAAA9yo/g9tQsV1pL0s_lg-5y1DJCL0gb7fj08JNACLcBGAs/w560/Carol_G_La%2BCarpa_Cartel.jpg 560w, https://2.bp.blogspot.com/-xl7dEWrOHck/W1YcX1mOSiI/AAAAAAAA9yo/g9tQsV1pL0s_lg-5y1DJCL0gb7fj08JNACLcBGAs/w840/Carol_G_La%2BCarpa_Cartel.jpg 840w, https://2.bp.blogspot.com/-xl7dEWrOHck/W1YcX1mOSiI/AAAAAAAA9yo/g9tQsV1pL0s_lg-5y1DJCL0gb7fj08JNACLcBGAs/w1120/Carol_G_La%2BCarpa_Cartel.jpg 1120w, https://2.bp.blogspot.com/-xl7dEWrOHck/W1YcX1mOSiI/AAAAAAAA9yo/g9tQsV1pL0s_lg-5y1DJCL0gb7fj08JNACLcBGAs/w1400/Carol_G_La%2BCarpa_Cartel.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2018/07/karol-g-y-nio-garcia-el-24-de-julio-en.html'>Karol G, y Nio García el 24 de Julio en La Carpa del Campeonato de Fuerteventura 2018</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
La
 Carpa del Campeonato de Fuerteventura 2018 celebra este martes, 24 de 
julio, uno de los conciertos más esperados del verano. La diva de la 
música urbana, Karol G, y la estrella revelación del trap, Nio García, 
se subirán al escenario de Sotavento para hacer bailar al público 
asistente los éxitos más destacados del momento.<br><br>
La cantante y compositora colombiana, Carolina Giraldo, conocida como 
Karol G, llega a Fuerteventura para romper todos los esquemas al ritmo 
de sus temas más populares, entre los que destacan &#8216;Ahora me llama&#8217;, 
&#8216;Pineapple&#8217; &#8216;A ella&#8217;, &#8216;Dicen&#8217; o su último sencillo &#8216;Mi Cama&#8217;, un single 
que ha revolucionado las listas de éxitos de todo el mundo y cuyo vídeo 
suma más de 200 millones de visualizaciones desde su lanzamiento.<br><br>
La trayectoria de la nueva diva del reguetón es imparable y tras 
colaborar con grandes figuras de la música latina como Sebastián Yatra, 
Kevin Roldán, Ozuna, Bad Bunny o Antonio Orozco, Karol G llega a La 
Carpa de Fuerteventura tras lanza&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2018/07/karol-g-y-nio-garcia-el-24-de-julio-en.html'></a>
</div>
</div>
</article>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='recent-post-title'><h2>
<span class='bold-line'>
Breaking News</span></h2></div>
<div class='clear'></div>
<div class='widget-content'>
<div id='previous_button'>
<i class='fa fa-angle-left'></i>
</div>
<div id='next_button'>
<i class='fa fa-angle-right'></i>
</div>
<div class='content'>
<ul>
<script>
                            document.write("<script src=\"/feeds/posts/default/-/http://feeds.feedburner.com/blogspot/kXWYp?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=recentarticles1\"><\/script>");
                          </script>
</ul>
<div class='clear'></div>
</div>
<div class='clear'></div>
</div>
<script type='text/javascript'>
                      (function($) { $(document).ready(function(){
                        $("#carousel .content").jCarouselLite({
                          auto:0,
                          scroll: 1,
                          speed: 400,	
                          visible: 4,
                          start: 0,
                          circular: true,
                          btnPrev: "#previous_button",
                          btnNext: "#next_button"
                          });
                      })})(jQuery)	
                    </script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar_item' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'>
<div class='widget HTML' data-version='1' id='HTML6'>
<div class='sliderwrapper'>
<script>
                        document.write("<script src=\"/feeds/posts/default/-/Slider?max-results="+numposts8+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");
                      </script>
</div>
<div class='pagination' id='paginate-slider1'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Fuerteventura?max-results=10">Fuerteventura</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Fuerteventura?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/municipios?max-results=10">municipios</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/municipios?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/.?max-results=10">Canarias</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures1'>
<ul class='news_pictures_list'>
<script>
                              document.write("<script src=\"/feeds/posts/default/-/.?max-results="+numposts8+"&orderby=published&alt=json-in-script&callback=recentarticles7\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Capital?max-results=10">Capital</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Capital?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Varios?max-results=10">Varios</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Varios?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='2' id='Stats1'>
<h3 class='title'>
Páginas vistas en total
</h3>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML25'>
<h3 class='title'>
AEEPP
</h3>
<div class='widget-content'>
<a href="http://www.aeepp.com/ " ><img src="http://www.noticanarias.com/wp-content/uploads/2013/12/logo-miembro-AMD.jpg  " width="588px" height="145px" />
 <br /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML23'>
<h3 class='title'>
DESDE DONDE NOS VISITAN
</h3>
<div class='widget-content'>
<script type="text/javascript" src="http://jc.revolvermaps.com/p.js"></script><script type="text/javascript">rm2d_ki101('0','280','140','279wa6kl4ir','ff0000',0);</script>

<br />

<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/youtube.xml&up_channel=noticanarias&synd=open&w=300&h=350&title= Noticanarias&border=&output=js"></script>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList1'>
<h3 class='title'>
Webs Hermanas
</h3>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<h3 class='title'>
Webs Amigas
</h3>
<div class='widget-content'>
<li><a href="http://www.noticupon.es/">Cupones en Toda España con Grandes Descuentos</a></li> 
<br />

<li><a href="http://cookingandrecipes.us/">Easy Recipes & Cooking</a></li> 
<br />

<li><a href="http://majorero.es/">Majorero.es</a></li> 
<br />
-->


<br />
<a href="http://pumpglobe.com/click/598f373a8b30a8f43f8b4584/131683/176882/subaccount"><img src="https://apycdn.com/cn/banner/14/95/70/14957029046336.gif" width="300" height="250" alt="" title="" /></a>
</div>
</div><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con la tecnología de Blogger
</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/?max-results=10">Gallery</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/2318411429-vegeclub_compiled.js" async="true"></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/212315736-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>