<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title> Adrián Pérez baja de los 7 segundos, Fuerteventura obtiene 11 medallas en el campeonato de Canarias</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f7f7f7' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f7f7f7' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/6864919447058629233/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-6S59Z-an57E/WnwVtv-jdlI/AAAAAAAA2-0/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs/s400/Adrian%2BP%25C3%25A9rez.jpg' rel='image_src'/>
<link href='https://plus.google.com/117276431647087171019' rel='publisher'/>
<meta content='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' property='og:url'/>
<meta content=' Adrián Pérez baja de los 7 segundos, Fuerteventura obtiene 11 medallas en el campeonato de Canarias' property='og:title'/>
<meta content='      El pasado fin de semana, además del éxito majorero en el campeonato de Canarias de campo a través escolar, nuestros atletas tuvieron u...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-6S59Z-an57E/WnwVtv-jdlI/AAAAAAAA2-0/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs/w1200-h630-p-k-no-nu/Adrian%2BP%25C3%25A9rez.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v11/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:local('Ubuntu Medium'),local('Ubuntu-Medium'),url(//fonts.gstatic.com/s/ubuntu/v11/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(//fonts.gstatic.com/s/merriweather/v19/RFda8w1V0eDZheqfcyQ4EInF5uFdDttMLvmWuJdhhgs.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:local('Merriweather Light Italic'),local('Merriweather-LightItalic'),url(//fonts.gstatic.com/s/merriweather/v19/EYh7Vl4ywhowqULgRdYwIH3uxQAI1Bvm-GxtFNy4yl0.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v11/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:local('Merriweather Italic'),local('Merriweather-Italic'),url(//fonts.gstatic.com/s/merriweather/v19/So5lHxHT37p2SS4-t60SlCtfYakCkPqOMDce0h_3gD8.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-20670228-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=d766152d-9287-487b-a01b-e9b752a15ec9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=d766152d-9287-487b-a01b-e9b752a15ec9' rel='stylesheet'/></noscript>
</head>
<body class='item-view version-1-3-0 variant-vegeclub_light'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-6S59Z-an57E\/WnwVtv-jdlI\/AAAAAAAA2-0\/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs\/s400\/Adrian%2BP%25C3%25A9rez.jpg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-6S59Z-an57E\/WnwVtv-jdlI\/AAAAAAAA2-0\/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs\/w200\/Adrian%2BP%25C3%25A9rez.jpg);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-6S59Z-an57E\/WnwVtv-jdlI\/AAAAAAAA2-0\/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs\/w400\/Adrian%2BP%25C3%25A9rez.jpg);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-6S59Z-an57E\/WnwVtv-jdlI\/AAAAAAAA2-0\/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs\/w800\/Adrian%2BP%25C3%25A9rez.jpg);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-6S59Z-an57E\/WnwVtv-jdlI\/AAAAAAAA2-0\/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs\/w1200\/Adrian%2BP%25C3%25A9rez.jpg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-6S59Z-an57E\/WnwVtv-jdlI\/AAAAAAAA2-0\/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs\/w1600\/Adrian%2BP%25C3%25A9rez.jpg);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='http://www.fuerteventuradigital.net/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabecera'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.fuerteventuradigital.net/'>
<img alt='Fuerteventura Digital, Noticias ' data-original-height='209' data-original-width='960' src='http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/s1600/FurteventuraDigitalNet_Header.jpg' srcset='http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w120/FurteventuraDigitalNet_Header.jpg 120w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w240/FurteventuraDigitalNet_Header.jpg 240w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w480/FurteventuraDigitalNet_Header.jpg 480w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w640/FurteventuraDigitalNet_Header.jpg 640w, http://4.bp.blogspot.com/-qVKinyC8QC0/WihDVBn11cI/AAAAAAAA1Mw/SpjIsLASeX0mNr89n05bLNghvR2gNWNzwCK4BGAYYCw/w800/FurteventuraDigitalNet_Header.jpg 800w'/>
</a>
</div>
</div>
<div class='widget HTML' data-version='2' id='HTML5'>
<h3 class='title'>
ADS
</h3>
<div class='widget-content'>
<a href=" http://bit.ly/2CB4e9f"><img src="http://www.noticanarias.com/wp-content/uploads/2018/01/34festivalcanarias.jpg " width="728px" height="90px" /></a>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Buscar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Buscar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Buscar este blog
</h3>
<div class='widget-content' role='search'>
<form action='http://www.fuerteventuradigital.net/search' target='_top'>
<div class='search-input'>
<input aria-label='Buscar este blog' autocomplete='off' name='q' placeholder='Buscar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
<section class='subscribe-section-container'>
<button class='subscribe-button'>Suscribirse</button>
<div class='subscribe-popup-container'>
<div aria-labelledby='subscribe-title' class='subscribe-popup dialog hidden' role='dialog' tabindex='-1'>
<div role='document'>
<h3 class='subscribe-title' id='subscribe-title'>Subscribirse a este blog</h3>
<div class='section' id='subscription' name='Suscripción'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<h3 class='title'>
Follow by Email
</h3>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=fuerteventuradigital/ZzJS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Dirección de correo' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Recibir notificaciones por correo electrónico'/>
<input name='uri' type='hidden' value='fuerteventuradigital/ZzJS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-6864919447058629233 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-6864919447058629233'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html"
  },
  "headline": "Adrián Pérez baja de los 7 segundos, Fuerteventura obtiene 11 medallas en el campeonato de Canarias","description": "El\npasado fin de semana, además del éxito majorero en el campeonato de Canarias de\ncampo a través escolar, nuestros atletas tuvieron una discreta act&#8230;","datePublished": "2018-02-08T09:18:00Z",
  "dateModified": "2018-02-08T09:18:11Z","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-6S59Z-an57E/WnwVtv-jdlI/AAAAAAAA2-0/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs/w1200-h630-p-k-no-nu/Adrian%2BP%25C3%25A9rez.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Sebastian Martin"
  }
}</script>
<div class='post-title-container'>
<a name='6864919447058629233'></a>
<h3 class='post-title entry-title'>
 Adrián Pérez baja de los 7 segundos, Fuerteventura obtiene 11 medallas en el campeonato de Canarias
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
Publicado por
</span>
<span class='fn'>
<meta content='https://plus.google.com/117276431647087171019'/>
<a class='g-profile' href='https://plus.google.com/117276431647087171019' rel='author' title='author profile'>
<span>Sebastian Martin</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
el
<meta content='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html'/>
<a class='timestamp-link' href='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2018-02-08T09:18:00Z' title='2018-02-08T09:18:00Z'>
febrero 08, 2018
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-6864919447058629233' class='sharing' data-title=' Adrián Pérez baja de los 7 segundos, Fuerteventura obtiene 11 medallas en el campeonato de Canarias'>
<button aria-controls='sharing-popup-Blog1-byline-6864919447058629233' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-6864919447058629233' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-6864919447058629233' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=facebook' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=twitter' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=pinterest' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=googleplus' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=email' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-6864919447058629233'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-6S59Z-an57E/WnwVtv-jdlI/AAAAAAAA2-0/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs/s1600/Adrian%2BP%25C3%25A9rez.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="1600" data-original-width="1175" height="400" src="https://1.bp.blogspot.com/-6S59Z-an57E/WnwVtv-jdlI/AAAAAAAA2-0/EsOVfXA3FzEKUKTK9b7TbPKEcXtat1kLwCLcBGAs/s400/Adrian%2BP%25C3%25A9rez.jpg" width="292" /></a></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<!--[if gte vml 1]><v:shapetype
 id="_x0000_t75" coordsize="21600,21600" o:spt="75" o:preferrelative="t"
 path="m@4@5l@4@11@9@11@9@5xe" filled="f" stroked="f">
 <v:stroke joinstyle="miter"/>
 <v:formulas>
  <v:f eqn="if lineDrawn pixelLineWidth 0"/>
  <v:f eqn="sum @0 1 0"/>
  <v:f eqn="sum 0 0 @1"/>
  <v:f eqn="prod @2 1 2"/>
  <v:f eqn="prod @3 21600 pixelWidth"/>
  <v:f eqn="prod @3 21600 pixelHeight"/>
  <v:f eqn="sum @0 0 1"/>
  <v:f eqn="prod @6 1 2"/>
  <v:f eqn="prod @7 21600 pixelWidth"/>
  <v:f eqn="sum @8 21600 0"/>
  <v:f eqn="prod @7 21600 pixelHeight"/>
  <v:f eqn="sum @10 21600 0"/>
 </v:formulas>
 <v:path o:extrusionok="f" gradientshapeok="t" o:connecttype="rect"/>
 <o:lock v:ext="edit" aspectratio="t"/>
</v:shapetype><v:shape id="Imagen_x0020_1" o:spid="_x0000_s1026" type="#_x0000_t75"
 alt="http://www.tenerifecajacanarias.com/inic/viewimg.php?IdImagen=1991"
 style='position:absolute;left:0;text-align:left;margin-left:-5.55pt;
 margin-top:9.6pt;width:206.05pt;height:280.5pt;z-index:251658240;visibility:visible'>
 <v:imagedata src="file:///C:\Users\Usuario\AppData\Local\Temp\msohtmlclip1\01\clip_image001.jpg"
  o:title="viewimg"/>
 <w:wrap type="square"/>
</v:shape><![endif]--><!--[if !vml]--><!--[endif]--><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">El
pasado fin de semana, además del éxito majorero en el campeonato de Canarias de
campo a través escolar, nuestros atletas tuvieron una discreta actuación en el
cross corto, 4.000 metros, ante la ausencia, por lesión, de la gran favorita,
la mejorera de Puerto del Rosario Ana Toral.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">El sábado, las pista del Martín Freire
acogieron la disputa del campeonato regional de pista de invierno (pruebas de
pista cubierta) y del lanzamiento de jabalina, donde los atletas majoreros
obtuvieron, ante la ausencia de Darwin Echeverry, Yanira Soto, Paola Sarabía y
Adrián Pérez, 4 medallas en el campeonato de pista y 7 en el de lanzamiento de
jabalina.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">En la prueba de jabalina la
representación majorera se subió siete veces al podio:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div align="center">

<table border="1" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; border: none; mso-border-alt: solid windowtext .5pt; mso-border-insideh: .5pt solid windowtext; mso-border-insidev: .5pt solid windowtext; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-yfti-tbllook: 1184;">
 <tbody>
<tr>
  <td style="background: #D9D9D9; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Medalla<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 92.15pt;" width="123">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Prueba<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Atleta<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Marca<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Club<o:p></o:p></span></span></b></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Oro<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 92.15pt;" width="123">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Sub16 (cadete)<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">María Clavijo<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">24,48 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Maxoatlhón<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Plata<o:p></o:p></span></span></div>
</td>
  <td rowspan="2" style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 92.15pt;" width="123">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Sub18 (juvenil)<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Melany Mesa<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">23,12 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Maxoatlhón<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Bronce<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Silvia Sánchez<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">18,92 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">EAMj<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Plata<o:p></o:p></span></span></div>
</td>
  <td rowspan="2" style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 92.15pt;" width="123">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Sub16 (cadete)<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Eduardo Figueroa<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">36,60 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Maxoatlhón<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Bronce<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Dennis&nbsp; Hernández<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">35,73 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Maxoatlhón<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Plata<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 92.15pt;" width="123">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Sub20 (júnior)<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Carla Trubint<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">21,24 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Avutarda<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 76.3pt;" width="102">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Plata<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 92.15pt;" width="123">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Absoluto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Gustavo Rodríguez<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">42,54 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">EAMj<o:p></o:p></span></span></div>
</td>
 </tr>
</tbody></table>
</div>
<div class="MsoNormal" style="line-height: normal; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">En el regional de pruebas de pista de
invierno los atletas majoreros obtuvieron 4 &#8220;chapas&#8221;, además de ocho
finalistas:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div align="center">

<table border="1" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; border: none; mso-border-alt: solid windowtext .5pt; mso-border-insideh: .5pt solid windowtext; mso-border-insidev: .5pt solid windowtext; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-yfti-tbllook: 1184;">
 <tbody>
<tr>
  <td style="background: #D9D9D9; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Medalla<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 106.35pt;" width="142">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Prueba<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Atleta<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Marca<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Club<o:p></o:p></span></span></b></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Oro<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 106.35pt;" width="142">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Altura masculina<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Juan Manuel
  Hernández<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">1,85 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">CAIGC<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Oro<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 106.35pt;" width="142">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">1.500 m.l. femenino<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Jénnifer Delgado<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">4:54.15<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Avutarda<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Plata<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 106.35pt;" width="142">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Longitud masculina<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Juan Manuel
  Hernández<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">6,46 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">CAIGC<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Bronce<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 106.35pt;" width="142">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">60 m.l. femenino<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 127.55pt;" width="170">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Nicole Barrios<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">7.93 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">EAMj<o:p></o:p></span></span></div>
</td>
 </tr>
</tbody></table>
</div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">Finalistas en el campeonato de
Canarias de pista de invierno:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div align="center">

<table border="1" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; border: none; mso-border-alt: solid windowtext .5pt; mso-border-insideh: .5pt solid windowtext; mso-border-insidev: .5pt solid windowtext; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-yfti-tbllook: 1184;">
 <tbody>
<tr>
  <td style="background: #D9D9D9; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Medalla<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Prueba<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Atleta<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Marca<o:p></o:p></span></span></b></div>
</td>
  <td style="background: #D9D9D9; border-left: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<b><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Club<o:p></o:p></span></span></b></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Cuarto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">60 m. vallas
  masculino<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Juan Manuel
  Hernández<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">9:37<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">CAIGC<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Cuarto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">1.500 m.l. masculino<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Pablo Rodríguez<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">4:42:43<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">EAMj<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Cuarto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Pértiga masculina<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Javier Martín<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">3,60 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">EAMj<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Quinto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Altura masculina<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Ignacio Serrano<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">1,70 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">CAIGC<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Quinto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Longitud femenina<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Alisia Hernández<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">5,07 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">TFCC<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Quinto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">200 m.l. femenino<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Estíbaliz Aguilar<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">27.81<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Avutarda<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Sexto<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">60 m.l. femenino<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Estíbaliz Aguilar<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">8.11<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Avutarda<o:p></o:p></span></span></div>
</td>
 </tr>
<tr>
  <td style="border-top: none; border: solid windowtext 1.0pt; mso-border-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 62.1pt;" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Octava<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 4.0cm;" width="151">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Altura femenina<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 120.5pt;" width="161">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Alisia Hernández<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 61.95pt;" valign="top" width="83">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">1,35 m.<o:p></o:p></span></span></div>
</td>
  <td style="border-bottom: solid windowtext 1.0pt; border-left: none; border-right: solid windowtext 1.0pt; border-top: none; mso-border-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-top-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 78.05pt;" valign="top" width="104">
  <div align="center" class="MsoNormal" style="line-height: normal; text-align: center;">
<span style="font-family: Arial, sans-serif;"><span style="font-size: large;">TFCC<o:p></o:p></span></span></div>
</td>
 </tr>
</tbody></table>
</div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">Por otro lado, el atleta majorero Adrián
Pérez Souto (en la foto) logró, este fin de semana, una marca excepcional en
los 60 metros lisos dentro de la III Xornada Copa Deputación de Lugo.&nbsp;</span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">El atleta
del Tenerife CajaCanarias paró el crono en 6:83 (6 segundos y 83 centésimas) en
la final, llevándose el título y siendo además el único de los participantes en
bajar de los siete segundos.&nbsp;</span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">El tiempo logrado por el atleta de Puerto del
Rosario en la final de esta competición celebrada en el módulo cubierto de
Luego, es su mejor marca personal, quinta mejor marca nacional del año, récord
de Fuerteventura y la mejor marca canaria de la temporada.&nbsp;</span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-size: large;">Con este registro
Adrián Pérez ya tiene la marca mínima para el nacional absoluto de pista
cubierta.<o:p></o:p></span></span></div>
<div style="line-height: 150%; margin-bottom: .0001pt; margin: 0cm; text-align: justify;">
<br /></div>
<br />
<div class="MsoNormal" style="text-align: justify; text-indent: 35.45pt;">
<br /></div>
</div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3983778994404313957&postID=6864919447058629233' title='Enviar entrada por correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='http://www.fuerteventuradigital.net/search/label/11' rel='tag'>11</a>
<a href='http://www.fuerteventuradigital.net/search/label/7' rel='tag'>7</a>
<a href='http://www.fuerteventuradigital.net/search/label/Adri%C3%A1n' rel='tag'>Adrián</a>
<a href='http://www.fuerteventuradigital.net/search/label/Baja' rel='tag'>Baja</a>
<a href='http://www.fuerteventuradigital.net/search/label/campeonato' rel='tag'>campeonato</a>
<a href='http://www.fuerteventuradigital.net/search/label/Canarias' rel='tag'>Canarias</a>
<a href='http://www.fuerteventuradigital.net/search/label/Fuerteventura' rel='tag'>Fuerteventura</a>
<a href='http://www.fuerteventuradigital.net/search/label/medallas' rel='tag'>medallas</a>
<a href='http://www.fuerteventuradigital.net/search/label/obtiene' rel='tag'>obtiene</a>
<a href='http://www.fuerteventuradigital.net/search/label/P%C3%A9rez' rel='tag'>Pérez</a>
<a href='http://www.fuerteventuradigital.net/search/label/segundos' rel='tag'>segundos</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-6864919447058629233' class='sharing' data-title=' Adrián Pérez baja de los 7 segundos, Fuerteventura obtiene 11 medallas en el campeonato de Canarias'>
<button aria-controls='sharing-popup-Blog1-byline-6864919447058629233' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-6864919447058629233' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-6864919447058629233' role='menu'>
<li>
<span aria-label='Obtener enlace' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Obtener enlace'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener enlace</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=facebook' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=twitter' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=pinterest' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=googleplus' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6864919447058629233&target=email' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras aplicaciones' class='sharing-platform-button sharing-element-other' data-url='http://www.fuerteventuradigital.net/2018/02/adrian-perez-baja-de-los-7-segundos.html' role='menuitem' tabindex='-1' title='Compartir en otras aplicaciones'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras aplicaciones</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3983778994404313957&postID=6864919447058629233&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_page_body_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="3253344418"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
</div>
</div><div class='widget HTML' data-version='2' id='HTML26'>
<h3 class='title'>
.
</h3>
<div class='widget-content'>
<script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PlusOne' data-version='2' id='PlusOne2'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.fuerteventuradigital.net/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
ANUNCIOS
</h2>
<div class='widget-content'>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
 <br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar_item' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='2' id='HTML16'>
<h3 class='title'>
ANUNCIOS
</h3>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Nuevo -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1060934438379655" data-ad-slot="4381595558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br />

  


<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br />
 
<br />

<iframe src="http://www.booking.com/?aid=302948;tmpl=searchbox&lang=es "  target="_blank" width="200" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
                                  <br /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<h3 class='title'>
Canal de Videos
</h3>
<div class='widget-content'>
<iframe src="http://www.youtube.com/subscribe_widget?p=Noticanarias" 
       style="overflow: hidden; height: 105px; width: 300px; border: 0;" 
       scrolling="no" frameborder="0">
    </iframe>

<br />
<iframe src="https://ytchannelembed.com/ytce-gallery.php?user=Noticanarias&rows=3&ratio=hd&width=130&margin=15&desc="100&desc_color=9e9e9e&title=30&title_color=000000&https=0&duration=1&views=0&likes=1&dislikes=0&fav=1&cols=4" style="width:100%;max-width:565px;" class="ytce"></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<h3 class='title'>
Encuentranos en Twitter y Facebook
</h3>
<div class='widget-content'>
<a href="https://twitter.com/fuertedigital" class="twitter-follow-button" data-lang="es">Segui @fuertedigital</a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<br />

<a href="https://twitter.com/share" class="twitter-share-button" data-via="fuertedigital" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />



 <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/fuerteventuradigital&amp;width=300&amp;height=400&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:400px;" allowtransparency="true"></iframe>

<br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML24'>
<h3 class='title'>
Descargar APP Fuerteventura Digital
</h3>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<h3 class='title'>
PUERTO DEL ROSARIO
</h3>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='66' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' srcset='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s72/puerto.bmp 72w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s128/puerto.bmp 128w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s220/puerto.bmp 220w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s400/puerto.bmp 400w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s640/puerto.bmp 640w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s800/puerto.bmp 800w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1024/puerto.bmp 1024w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1280/puerto.bmp 1280w, http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s1600/puerto.bmp 1600w' width='200'>
</img>
</a>
<br/>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2018/01/fuerteventura-comisionado-de.html'>
<img alt='Imagen' src='https://4.bp.blogspot.com/-g0UU5Ykk4LQ/WnCIqfpWt_I/AAAAAAAA2r8/l5QTxFSClUMJI_e_S4bnTPw8_pIPSnmCwCLcBGAs/s640/Fuerteventura-Jornadas-Comisionado-Transparencia.JPG' srcset='https://4.bp.blogspot.com/-g0UU5Ykk4LQ/WnCIqfpWt_I/AAAAAAAA2r8/l5QTxFSClUMJI_e_S4bnTPw8_pIPSnmCwCLcBGAs/w280/Fuerteventura-Jornadas-Comisionado-Transparencia.JPG 280w, https://4.bp.blogspot.com/-g0UU5Ykk4LQ/WnCIqfpWt_I/AAAAAAAA2r8/l5QTxFSClUMJI_e_S4bnTPw8_pIPSnmCwCLcBGAs/w560/Fuerteventura-Jornadas-Comisionado-Transparencia.JPG 560w, https://4.bp.blogspot.com/-g0UU5Ykk4LQ/WnCIqfpWt_I/AAAAAAAA2r8/l5QTxFSClUMJI_e_S4bnTPw8_pIPSnmCwCLcBGAs/w840/Fuerteventura-Jornadas-Comisionado-Transparencia.JPG 840w, https://4.bp.blogspot.com/-g0UU5Ykk4LQ/WnCIqfpWt_I/AAAAAAAA2r8/l5QTxFSClUMJI_e_S4bnTPw8_pIPSnmCwCLcBGAs/w1120/Fuerteventura-Jornadas-Comisionado-Transparencia.JPG 1120w, https://4.bp.blogspot.com/-g0UU5Ykk4LQ/WnCIqfpWt_I/AAAAAAAA2r8/l5QTxFSClUMJI_e_S4bnTPw8_pIPSnmCwCLcBGAs/w1400/Fuerteventura-Jornadas-Comisionado-Transparencia.JPG 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2018/01/fuerteventura-comisionado-de.html'>Fuerteventura.- Comisionado de Transparencia de Canarias destaca las mejoras realizadas por el Cabildo en el Portal de Transparencia</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
El
comisionado de Transparencia y Acceso a la Información Pública de
Canarias, Daniel Cerdán, ha destacado los avances que el Cabildo de
Fuerteventura ha realizado en los últimos meses en esta materia, así
como en su Portal de Transparencia.&#160; <br> Así lo comunicó Cerdán durante
una jornada informativa que se celebró hoy, martes, 30 de enero, en
el Palacio de Formación y Congresos de Fuerteventura, en la que
participaron cincuenta personas entre representantes y trabajadores
de los seis ayuntamientos majoreros y de la Corporación insular. <br> El
Comisionado de Transparencia y Acceso a la Información Pública de
Canarias es un órgano creado por la Ley de Transparencia para el
fomento, análisis, control y protección de la transparencia y el
derecho al acceso a la información pública en Canarias. <br> En
el acto de apertura de la jornada, el presidente del Cabildo, Marcial
Morales, señaló que &quot;desde el Cabildo se ha trabajado para
mejorar el portal y la transparencia de la institución, teniendo
siemp&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2018/01/fuerteventura-comisionado-de.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2018/02/fuerteventura-finaliza-las-obras-para.html'>
<img alt='Imagen' src='https://3.bp.blogspot.com/-GZH8k_nJAeY/WnhlRiqP-aI/AAAAAAAA23s/8Y1EUXMZ9vEU-iSerxea89YrWiLBJB3_ACLcBGAs/s640/Fuerteventura%2Bfinaliza%2Blas%2Bobras%2Bpara%2Bretener%2Bocho%2Bhect%25C3%25B3metros%2Bde%2Bagua%2Bde%2Blluvia%2By%2Bevitar%2Bque%2Bse%2Bpierdan%2Bal%2Bmar.jpg' srcset='https://3.bp.blogspot.com/-GZH8k_nJAeY/WnhlRiqP-aI/AAAAAAAA23s/8Y1EUXMZ9vEU-iSerxea89YrWiLBJB3_ACLcBGAs/w280/Fuerteventura%2Bfinaliza%2Blas%2Bobras%2Bpara%2Bretener%2Bocho%2Bhect%25C3%25B3metros%2Bde%2Bagua%2Bde%2Blluvia%2By%2Bevitar%2Bque%2Bse%2Bpierdan%2Bal%2Bmar.jpg 280w, https://3.bp.blogspot.com/-GZH8k_nJAeY/WnhlRiqP-aI/AAAAAAAA23s/8Y1EUXMZ9vEU-iSerxea89YrWiLBJB3_ACLcBGAs/w560/Fuerteventura%2Bfinaliza%2Blas%2Bobras%2Bpara%2Bretener%2Bocho%2Bhect%25C3%25B3metros%2Bde%2Bagua%2Bde%2Blluvia%2By%2Bevitar%2Bque%2Bse%2Bpierdan%2Bal%2Bmar.jpg 560w, https://3.bp.blogspot.com/-GZH8k_nJAeY/WnhlRiqP-aI/AAAAAAAA23s/8Y1EUXMZ9vEU-iSerxea89YrWiLBJB3_ACLcBGAs/w840/Fuerteventura%2Bfinaliza%2Blas%2Bobras%2Bpara%2Bretener%2Bocho%2Bhect%25C3%25B3metros%2Bde%2Bagua%2Bde%2Blluvia%2By%2Bevitar%2Bque%2Bse%2Bpierdan%2Bal%2Bmar.jpg 840w, https://3.bp.blogspot.com/-GZH8k_nJAeY/WnhlRiqP-aI/AAAAAAAA23s/8Y1EUXMZ9vEU-iSerxea89YrWiLBJB3_ACLcBGAs/w1120/Fuerteventura%2Bfinaliza%2Blas%2Bobras%2Bpara%2Bretener%2Bocho%2Bhect%25C3%25B3metros%2Bde%2Bagua%2Bde%2Blluvia%2By%2Bevitar%2Bque%2Bse%2Bpierdan%2Bal%2Bmar.jpg 1120w, https://3.bp.blogspot.com/-GZH8k_nJAeY/WnhlRiqP-aI/AAAAAAAA23s/8Y1EUXMZ9vEU-iSerxea89YrWiLBJB3_ACLcBGAs/w1400/Fuerteventura%2Bfinaliza%2Blas%2Bobras%2Bpara%2Bretener%2Bocho%2Bhect%25C3%25B3metros%2Bde%2Bagua%2Bde%2Blluvia%2By%2Bevitar%2Bque%2Bse%2Bpierdan%2Bal%2Bmar.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2018/02/fuerteventura-finaliza-las-obras-para.html'> Fuerteventura finaliza las obras para retener ocho hectómetros de agua de lluvia y evitar que se pierdan al mar</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
El
Cabildo de Fuerteventura, a través del Consejo Insular de Aguas, ha
finalizado las obras encaminadas a retener ocho hectómetros de agua
de lluvia con el objetivo de que no se pierdan al mar y se lleven
consigo tierra vegetal y de cultivos. Así lo manifestaron hoy,
lunes, día 5 de febrero, el presidente de la Corporación insular,
Marcial Morales, y el consejero de Aguas, Andrés Díaz Matoso,
durante una visita que realizaron a los dos desarenadores construidos
en el barranco de Guisguey para evitar que durante las lluvias se
pierda tierra de la superficie al mar y mejorar el nivel y la calidad
del agua almacenada en el subsuelo de la Isla. El programa Vertido
Cero tiene como objetivo conseguir en el año 2020 almacenar 12
hectómetros de agua de lluvia. <br> &quot;Barrancos
como el de Guisguey es donde hemos hecho siempre las pruebas para lo
que luego desarrollamos en todas las cuencas de la Isla con la
finalidad de que la lluvia se filtre en el subsuelo y enriquezca la
masa de agua del subs&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2018/02/fuerteventura-finaliza-las-obras-para.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2018/01/capital-de-fuerteventura-tendra-un.html'>
<img alt='Imagen' src='https://3.bp.blogspot.com/-sXffQ7y0uQc/WnG_1YqCe1I/AAAAAAAA2tM/zpXDaz8znGgqWWdNERJuU6cNNER3Mn5IACLcBGAs/s640/PRESENTACI%25C3%2593N%2BPROGRAMA%2BDE%2BCARNAVAL%2B%25282%2529.JPG' srcset='https://3.bp.blogspot.com/-sXffQ7y0uQc/WnG_1YqCe1I/AAAAAAAA2tM/zpXDaz8znGgqWWdNERJuU6cNNER3Mn5IACLcBGAs/w280/PRESENTACI%25C3%2593N%2BPROGRAMA%2BDE%2BCARNAVAL%2B%25282%2529.JPG 280w, https://3.bp.blogspot.com/-sXffQ7y0uQc/WnG_1YqCe1I/AAAAAAAA2tM/zpXDaz8znGgqWWdNERJuU6cNNER3Mn5IACLcBGAs/w560/PRESENTACI%25C3%2593N%2BPROGRAMA%2BDE%2BCARNAVAL%2B%25282%2529.JPG 560w, https://3.bp.blogspot.com/-sXffQ7y0uQc/WnG_1YqCe1I/AAAAAAAA2tM/zpXDaz8znGgqWWdNERJuU6cNNER3Mn5IACLcBGAs/w840/PRESENTACI%25C3%2593N%2BPROGRAMA%2BDE%2BCARNAVAL%2B%25282%2529.JPG 840w, https://3.bp.blogspot.com/-sXffQ7y0uQc/WnG_1YqCe1I/AAAAAAAA2tM/zpXDaz8znGgqWWdNERJuU6cNNER3Mn5IACLcBGAs/w1120/PRESENTACI%25C3%2593N%2BPROGRAMA%2BDE%2BCARNAVAL%2B%25282%2529.JPG 1120w, https://3.bp.blogspot.com/-sXffQ7y0uQc/WnG_1YqCe1I/AAAAAAAA2tM/zpXDaz8znGgqWWdNERJuU6cNNER3Mn5IACLcBGAs/w1400/PRESENTACI%25C3%2593N%2BPROGRAMA%2BDE%2BCARNAVAL%2B%25282%2529.JPG 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.fuerteventuradigital.net/2018/01/capital-de-fuerteventura-tendra-un.html'>Capital de Fuerteventura, tendrá un  Carnaval 2018 con más novedades y más visibilidad en la calle</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
<b></b><b>Santiago Travieso,
     Pregonero del Carnaval de la capital de Fuerteventura 2018, adelanta que su pregón es fruto
     de un intenso trabajo de búsqueda de documentación sin perder el principal
     objetivo del acto que es el de dar la bienvenida a las fiestas.</b><b></b> <b>Una &#8220;guagua&#8221; de
     animación recorrerá los distintos barrios de la capital en animados paseos
     donde pueden sumarse todos los carnavaleros.</b><br> <br><b>A los actos más
     emblemáticos como Carrera de Arretrankos, Regata de Achipencos-Carnaval de
     Día o Concurso Insular de Murgas, se suman este año iniciativas como la
     &#8220;Pasarela Carnavalera&#8221; o la &#8220;Gala del Frangollo&#8221;</b><br><br><br> <br> En la mañana de hoy miércoles se presentaba en los salones del Ayuntamiento
de Puerto del Rosario, el Programa oficial del Carnaval de Puerto del Rosario
en su edición 2018. &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; En el acto estuvieron &#160;presentes el Alcalde portuense, Nicolás
Gutiérrez, el Concejal de Festejos capitalino, Luis Chacón y el Pregonero del
Carnaval de Puerto del Rosario 2018, Sant&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.fuerteventuradigital.net/2018/01/capital-de-fuerteventura-tendra-un.html'></a>
</div>
</div>
</article>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='recent-post-title'><h2>
<span class='bold-line'>
Breaking News</span></h2></div>
<div class='clear'></div>
<div class='widget-content'>
<div id='previous_button'>
<i class='fa fa-angle-left'></i>
</div>
<div id='next_button'>
<i class='fa fa-angle-right'></i>
</div>
<div class='content'>
<ul>
<script>
                            document.write("<script src=\"/feeds/posts/default/-/http://feeds.feedburner.com/blogspot/kXWYp?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=recentarticles1\"><\/script>");
                          </script>
</ul>
<div class='clear'></div>
</div>
<div class='clear'></div>
</div>
<script type='text/javascript'>
                      (function($) { $(document).ready(function(){
                        $("#carousel .content").jCarouselLite({
                          auto:0,
                          scroll: 1,
                          speed: 400,	
                          visible: 4,
                          start: 0,
                          circular: true,
                          btnPrev: "#previous_button",
                          btnNext: "#next_button"
                          });
                      })})(jQuery)	
                    </script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar_item' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'>
<div class='widget HTML' data-version='1' id='HTML6'>
<div class='sliderwrapper'>
<script>
                        document.write("<script src=\"/feeds/posts/default/-/Slider?max-results="+numposts8+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");
                      </script>
</div>
<div class='pagination' id='paginate-slider1'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Fuerteventura?max-results=10">Fuerteventura</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Fuerteventura?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/municipios?max-results=10">municipios</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/municipios?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/.?max-results=10">Canarias</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures1'>
<ul class='news_pictures_list'>
<script>
                              document.write("<script src=\"/feeds/posts/default/-/.?max-results="+numposts8+"&orderby=published&alt=json-in-script&callback=recentarticles7\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Capital?max-results=10">Capital</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Capital?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Varios?max-results=10">Varios</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Varios?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='2' id='Stats1'>
<h3 class='title'>
Páginas vistas en total
</h3>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML25'>
<h3 class='title'>
AEEPP
</h3>
<div class='widget-content'>
<a href="http://www.aeepp.com/ " ><img src="http://www.noticanarias.com/wp-content/uploads/2013/12/logo-miembro-AMD.jpg  " width="588px" height="145px" />
 <br /></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML23'>
<h3 class='title'>
DESDE DONDE NOS VISITAN
</h3>
<div class='widget-content'>
<script type="text/javascript" src="http://jc.revolvermaps.com/p.js"></script><script type="text/javascript">rm2d_ki101('0','280','140','279wa6kl4ir','ff0000',0);</script>

<br />

<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/youtube.xml&up_channel=noticanarias&synd=open&w=300&h=350&title= Noticanarias&border=&output=js"></script>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList1'>
<h3 class='title'>
Webs Hermanas
</h3>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<h3 class='title'>
Webs Amigas
</h3>
<div class='widget-content'>
<li><a href="http://www.noticupon.es/">Cupones en Toda España con Grandes Descuentos</a></li> 
<br />

<li><a href="http://cookingandrecipes.us/">Easy Recipes & Cooking</a></li> 
<br />

<li><a href="http://majorero.es/">Majorero.es</a></li> 
<br />
-->


<br />
<a href="http://pumpglobe.com/click/598f373a8b30a8f43f8b4584/131683/176882/subaccount"><img src="https://apycdn.com/cn/banner/14/95/70/14957029046336.gif" width="300" height="250" alt="" title="" /></a>
</div>
</div><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con la tecnología de Blogger
</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/?max-results=10">Gallery</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/590699442-vegeclub_compiled.js" async="true"></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>