<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/73244247-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Oswald&ver=4.0.1' id='heading_font-css' media='all' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/6407126561336878276/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3858758734-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-_8m5Wz3yQ3M/WeyRiRQPBtI/AAAAAAAAzcY/40U5eshLebE9CoZhvrWVZBYGjlCn6HyRACEwYBhgL/s640/equipo%2Bcr%25C3%25B3nica.jpg' rel='image_src'/>
<link href='https://plus.google.com/117276431647087171019' rel='publisher'/>
<meta content='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html' property='og:url'/>
<meta content='Presentación del « EQUIPO CRÓNICA » III por Ángel Díaz Arenas' property='og:title'/>
<meta content='          1.2. Catálogos y documentos                 Y he aquí que en el año 2001 vio la luz del día la obra suma y máxima de y sobre dicho...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-_8m5Wz3yQ3M/WeyRiRQPBtI/AAAAAAAAzcY/40U5eshLebE9CoZhvrWVZBYGjlCn6HyRACEwYBhgL/w1200-h630-p-k-no-nu/equipo%2Bcr%25C3%25B3nica.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Presentación del « EQUIPO CRÓNICA » III por Ángel Díaz Arenas' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Presentación del &#171; EQUIPO CRÓNICA &#187; III por Ángel Díaz Arenas
        | 
        Fuerteventura Digital, Noticias 
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href='http://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
    <style type="text/css">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</style>
<style>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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:36px;
        }

.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(http://2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 44.57%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #85B200;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style type='text/css'>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</style>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      jQuery(document).ready(function($){
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "fade",
            slideshow: true,
            directionNav:true,
            slideshowSpeed: 5000,controlNav: true,
            smoothHeight: true,
            slideDirection: 'horizontal'
          });
          jQuery('.slides').addClass('loaded');
        }); 
        var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
          if ($(window).scrollTop() > aboveHeight){
            $('#main-nav').addClass('fixed-nav').css('top','0').next()
            .css('padding-top','43px');
          } else {
            $('#main-nav').removeClass('fixed-nav').next()
            .css('padding-top','0');
          }
        });
      });
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width:160px;padding:9px 14px 20px;color:#fff;height:25px;text-align:left;margin:-59px 0px 0px 0px; font: normal 14px Oswald; line-height:20px;background: rgba(35, 35, 35, 0.9);opacity: 0.9;filter: alpha(opacity = 90);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
(function(){var a,b=function(a,b){return function(){return a.apply(b,arguments)}};a=function(){function a(){}return a.prototype.extend=function(a,b){var c,d;for(c in a)d=a[c],null!=d&&(b[c]=d);return b},a.prototype.isMobile=function(a){return/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(a)},a}(),this.WOW=function(){function c(a){null==a&&(a={}),this.scrollCallback=b(this.scrollCallback,this),this.scrollHandler=b(this.scrollHandler,this),this.start=b(this.start,this),this.scrolled=!0,this.config=this.util().extend(a,this.defaults)}return c.prototype.defaults={boxClass:"wow",animateClass:"animated",offset:0,mobile:!0},c.prototype.init=function(){var a;return this.element=window.document.documentElement,"interactive"===(a=document.readyState)||"complete"===a?this.start():document.addEventListener("DOMContentLoaded",this.start)},c.prototype.start=function(){var a,b,c,d;if(this.boxes=this.element.getElementsByClassName(this.config.boxClass),this.boxes.length){if(this.disabled())return this.resetStyle();for(d=this.boxes,b=0,c=d.length;c>b;b++)a=d[b],this.applyStyle(a,!0);return window.addEventListener("scroll",this.scrollHandler,!1),window.addEventListener("resize",this.scrollHandler,!1),this.interval=setInterval(this.scrollCallback,50)}},c.prototype.stop=function(){return window.removeEventListener("scroll",this.scrollHandler,!1),window.removeEventListener("resize",this.scrollHandler,!1),null!=this.interval?clearInterval(this.interval):void 0},c.prototype.show=function(a){return this.applyStyle(a),a.className=""+a.className+" "+this.config.animateClass},c.prototype.applyStyle=function(a,b){var c,d,e;return d=a.getAttribute("data-wow-duration"),c=a.getAttribute("data-wow-delay"),e=a.getAttribute("data-wow-iteration"),a.setAttribute("style",this.customStyle(b,d,c,e))},c.prototype.resetStyle=function(){var a,b,c,d,e;for(d=this.boxes,e=[],b=0,c=d.length;c>b;b++)a=d[b],e.push(a.setAttribute("style","visibility: visible;"));return e},c.prototype.customStyle=function(a,b,c,d){var e;return e=a?"visibility: hidden; -webkit-animation-name: none; -moz-animation-name: none; animation-name: none;":"visibility: visible;",b&&(e+="-webkit-animation-duration: "+b+"; -moz-animation-duration: "+b+"; animation-duration: "+b+";"),c&&(e+="-webkit-animation-delay: "+c+"; -moz-animation-delay: "+c+"; animation-delay: "+c+";"),d&&(e+="-webkit-animation-iteration-count: "+d+"; -moz-animation-iteration-count: "+d+"; animation-iteration-count: "+d+";"),e},c.prototype.scrollHandler=function(){return this.scrolled=!0},c.prototype.scrollCallback=function(){var a;return this.scrolled&&(this.scrolled=!1,this.boxes=function(){var b,c,d,e;for(d=this.boxes,e=[],b=0,c=d.length;c>b;b++)a=d[b],a&&(this.isVisible(a)?this.show(a):e.push(a));return e}.call(this),!this.boxes.length)?this.stop():void 0},c.prototype.offsetTop=function(a){var b;for(b=a.offsetTop;a=a.offsetParent;)b+=a.offsetTop;return b},c.prototype.isVisible=function(a){var b,c,d,e,f;return c=a.getAttribute("data-wow-offset")||this.config.offset,f=window.pageYOffset,e=f+this.element.clientHeight-c,d=this.offsetTop(a),b=d+a.clientHeight,e>=d&&b>=f},c.prototype.util=function(){return this._util||(this._util=new a)},c.prototype.disabled=function(){return!this.config.mobile&&this.util().isMobile(navigator.userAgent)},c}()}).call(this);
//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      imgr=new Array();
      imgr[0]="http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png";
      showRandomImg=true;
      aBold=true;
      summaryPost=150;
      summaryPost1=0;
      summaryTitle=15;
      numposts5=6;
      function recentarticles1(json) {
        j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
        img  = new Array();
        for (var i = 0; i < numposts5; i++) {
          var entry = json.feed.entry[i];
          var posttitle = entry.title.$t;
          var pcm;
          var posturl;
          if (i == json.feed.entry.length) break;
          for (var k = 0; k < entry.link.length; k++) {
            if (entry.link[k].rel == 'alternate') {
              posturl = entry.link[k].href;
              break;
            }
          }
          for (var k = 0; k < entry.link.length; k++) {
            if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
              pcm = entry.link[k].title.split(" ")[0];
              break;
            }
          }
          if ("content" in entry) {
            var postcontent = entry.content.$t;}
          else
            if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
            else var postcontent = "";
          postdate = entry.published.$t;
          if(j>imgr.length-1) j=0;
          img[i] = imgr[j];
          s = postcontent	; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);
          if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;
          //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';
          var month = [1,2,3,4,5,6,7,8,9,10,11,12];
          var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];
          var day = postdate.split("-")[2].substring(0,2);
          var m = postdate.split("-")[1];
          var y = postdate.split("-")[0];
          for(var u2=0;u2<month.length;u2++){
            if(parseInt(m)==month[u2]) {
              m = month2[u2] ; break;
            }
          }
          var daystr = day+ ' ' + m + ' ' + y ;
          var trtd = '<li class="car"><div class="thumbE"><a href="'+posturl+'"><img width="285" min-height="190" class="Thumbnail thumbnail carousel " src="'+img[i]+'"/></a></div><a class="slider_title" href="'+posturl+'">'+posttitle+'</a></li>';
          document.write(trtd);
          j++;
        }
      }
      //]]>
    </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=79972db2-7f31-4d18-8a76-2742714763ca' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3983778994404313957&amp;zx=79972db2-7f31-4d18-8a76-2742714763ca' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3983778994404313957\x26blogName\x3dFuerteventura+Digital,+Noticias+\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.fuerteventuradigital.net/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.fuerteventuradigital.net/\x26targetPostID\x3d6407126561336878276\x26blogPostOrPageUrl\x3dhttp://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html\x26vt\x3d-6374058824589973049',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-nav'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<div id='beakingnews'><span class='tulisbreaking'>DON'T MISS</span>
<div id='recentpostbreaking'>Loading...</div></div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
var url_blog = 'http://www.fuerteventuradigital.net/'
    numpostx 	= 20; // Maximum Post
$.ajax({
    url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
    type: 'get',
    dataType: "jsonp",
    success: function(data) {
        var posturl, posttitle, skeleton = '',
            entry = data.feed.entry;
        if (entry !== undefined) {
            skeleton = "<ul>";
        for (var i = 0; i < entry.length; i++) {
                for (var j=0; j < entry[i].link.length; j++)
                {
                     if (entry[i].link[j].rel == "alternate")
                        {
                            posturl = entry[i].link[j].href;
                            break;
                         }
                }				
            posttitle = entry[i].title.$t;
            skeleton += '<li><a href="' + posturl + '" target="_blank">' + posttitle + '</a></li>';
        }
            skeleton += '</ul>';
            $('#recentpostbreaking').html(skeleton);
            // kode untuk efek pada breaking news
            function tick(){
            $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
            }
        setInterval(function(){ tick () }, 5000);
        } else {
            $('#recentpostbreaking').html('<span>No result!</span>');
        }
    },
    error: function() {
            $('#recentpostbreaking').html('<strong>Error Loading Feed!</strong>');
       }
});
});
//]]>
</script>
<ul class='socialbar'>
<li><a class='soc-follow facebook' href='#' title='facebook'></a></li>
<li><a class='soc-follow twitter' href='#' title='twitter'></a></li>
<li><a class='soc-follow vimeo' href='#' title='vimeo'></a></li>
<li><a class='soc-follow flickrs' href='#' title='flickr'></a></li>
<li><a class='soc-follow dribbble' href='#' title='dribbble'></a></li>
<li><a class='soc-follow linkedin' href='#' title='linkedin'></a></li>
<li><a class='soc-follow googleplus' href='#' title='google plus'></a></li>
</ul>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.fuerteventuradigital.net/' style='display: block'>
<img alt='Fuerteventura Digital, Noticias ' height='209px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-6dpOtT8xSwk/VOM-NvDg8AI/AAAAAAAAR78/i5AFr9U1u54/s1600/FurteventuraDigitalNet_Header.jpg' style='display: block' width='960px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'>
<span>
Decano de la Prensa Digital en Fuerteventura.- Noticias de la Isla y sus Municipios:Antigua,Puerto del Rosario,La Oliva,Tuineje,Pájara y Betancuria   así como Noticias de Canarias,politica,Cultura,Deportes,Carnavales,Varios desde el 6 de Marzo de 2000
</span>
</p>
</div>
</div>
</div></div>
<div class='header-right section section' id='header-right'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>
ANUNCIOS
</h2>
<div class='widget-content'>
<br />
 
<iframe width="560" height="315" src="https://www.youtube.com/embed/xQMDO2CGRgQ?rel=0&autoplay=1" frameborder="0" allowfullscreen></iframe>

<br />
 <a href="https://africagua.com" ><img src="http://www.noticanarias.com/2017/wp-content/uploads/2017/10/Africagua-2017-banner-noticanarias.jpg " width="720px" height="90px" />
 <br /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=header-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</header>
<!-- header wrapper end -->
<nav id='nav'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<i class='fa fa-home'></i>
<div id='act'>
                Home
              </div>
</a>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/Fuerteventura'>
              Fuerteventura
            </a>
<ul>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
</ul>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/Capital'>
               Capital
            </a>
<ul>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
</ul>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/municipios'>
             Municipios
            </a>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/Varios'>
             Varios
               
            </a>
</li>
<li>
<a href='#'>
</a>
</li>
<li>
<a href=''>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.value == "Text to Search...") {this.value = "";}' type='text' value='Text to Search...'/>
<input type='submit' value=''/>
</form>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow' style='width:100%;max-width:160px;float:right;'>
<div class='sidebar section' id='sidebar-lab'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_sidebar-lab_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="4371629559"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.fuerteventuradigital.net/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>
Sponsor
</h2>
<div class='widget-content'>
<script type="text/javascript"><!--


 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fuerte 160 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="4350013958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fuerte 160 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="4350013958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Webs Hermanas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Page</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.fuerteventuradigital.net/'>Página principal</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=fuerteventuradigital/ZzJS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='fuerteventuradigital/ZzJS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>ADS</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>Descargar APP Fuerteventura Digital</h2>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>D</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='clear'></div>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/%C3%81ngel?&max-results=8' itemprop='url'>
<span itemprop='title'>
Ángel
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/arenas?&max-results=8' itemprop='url'>
<span itemprop='title'>
arenas
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/CR%C3%93NICA?&max-results=8' itemprop='url'>
<span itemprop='title'>
CRÓNICA
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/d%C3%ADaz?&max-results=8' itemprop='url'>
<span itemprop='title'>
díaz
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/equipo?&max-results=8' itemprop='url'>
<span itemprop='title'>
equipo
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/III?&max-results=8' itemprop='url'>
<span itemprop='title'>
III
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/presentaci%C3%B3n?&max-results=8' itemprop='url'>
<span itemprop='title'>
presentación
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/Varios?&max-results=8' itemprop='url'>
<span itemprop='title'>
Varios
</span>
</a>
</span>
<span>
Presentación del &#171; EQUIPO CRÓNICA &#187; III por Ángel Díaz Arenas
</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-_8m5Wz3yQ3M/WeyRiRQPBtI/AAAAAAAAzcY/40U5eshLebE9CoZhvrWVZBYGjlCn6HyRACEwYBhgL/s640/equipo%2Bcr%25C3%25B3nica.jpg' itemprop='image'/>
<a name='6407126561336878276'></a>
<h1 class='post-title entry-title' itemprop='name'>
Presentación del &#171; EQUIPO CRÓNICA &#187; III por Ángel Díaz Arenas
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/117276431647087171019' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/117276431647087171019' rel='author' title='author profile'>
<span itemprop='name'>
Sebastian Martin
</span>
</a>
</span>
</span>
</span>
<meta content='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2017-10-22T13:55:00+01:00'>
octubre 22, 2017
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='http://www.fuerteventuradigital.net/search/label/%C3%81ngel' rel='tag'>
Ángel
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/arenas' rel='tag'>
arenas
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/CR%C3%93NICA' rel='tag'>
CRÓNICA
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/d%C3%ADaz' rel='tag'>
díaz
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/equipo' rel='tag'>
equipo
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/III' rel='tag'>
III
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/presentaci%C3%B3n' rel='tag'>
presentación
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/Varios' rel='tag'>
Varios
</a>
</span>
<span class='item-control blog-admin pid-1360030150'>
<a href='https://www.blogger.com/post-edit.g?blogID=3983778994404313957&postID=6407126561336878276&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6407126561336878276' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-_8m5Wz3yQ3M/WeyRiRQPBtI/AAAAAAAAzcY/40U5eshLebE9CoZhvrWVZBYGjlCn6HyRACEwYBhgL/s1600/equipo%2Bcr%25C3%25B3nica.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="541" data-original-width="480" height="640" src="https://3.bp.blogspot.com/-_8m5Wz3yQ3M/WeyRiRQPBtI/AAAAAAAAzcY/40U5eshLebE9CoZhvrWVZBYGjlCn6HyRACEwYBhgL/s640/equipo%2Bcr%25C3%25B3nica.jpg" width="566" /></a></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">1.2. Catálogos
y documentos<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Y he aquí que en el año 2001 vio la
luz del día la obra suma y máxima de y sobre dicho &#171;Equipo&#187; y su producción;
ésta se titula sobriamente <i>Equipo Crónica</i><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn1" name="_ftnref1" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[1]</span></span><!--[endif]--></span></a> y
consta de 716 páginas (véase su portada<a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn2" name="_ftnref2" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[2]</span></span><!--[endif]--></span></a> -<b>6</b>-):</span><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-6DFH2XufYs8/WeyUjk7u4yI/AAAAAAAAzcs/Enmdz7wfUWUtyrRLsOg0wHD0NNvrzyFDQCLcBGAs/s1600/equipo%2Bcronica-libro.png" imageanchor="1" style="margin-left: auto; margin-right: auto;"><span style="font-size: large;"><img border="0" data-original-height="130" data-original-width="94" height="400" src="https://2.bp.blogspot.com/-6DFH2XufYs8/WeyUjk7u4yI/AAAAAAAAzcs/Enmdz7wfUWUtyrRLsOg0wHD0NNvrzyFDQCLcBGAs/s400/equipo%2Bcronica-libro.png" width="289" /></span></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="font-size: large;">&nbsp;</span></td></tr>
</tbody></table>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div align="center" class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: center;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">El alma de
producción de dicha publicación y su coordinadora es la persona que está
presente en todas las grandes monografías previas: Michèle Dalmace-Rognon. Su
&#171;Índice&#187; final y último difiere en algo del que acabamos de transcribir más
arriba, basándonos en lo escrito por T. Llorens en su <i>Equipo Crónica
1965-1981</i>. Su distribución y sintaxis (reproducimos su &#171;Índice&#187;, adjuntando
la numeración de las series) dicen lo siguiente:</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PRESENTACIÓN Kosme de Barañano.&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;
7<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; VIENTO DE LEVANTE Arturo Moreno
Garcerán.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
11<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; EQUIPO CRÓNICA: LA AMISTAD Y LA
PALABRA Tomàs Llorens.&nbsp; &nbsp; 13<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; DE LA CITA A LA TRANSPLASTICIDAD
Michèle Dalmace.&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
25<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; CRITERIOS DE CATALOGACIÓN Michèle
Dalmace.&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; 37<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
1) PERÍODO INICIAL, 1965-67.&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
39<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
2) LA RECUPERACIÓN, 1967-69.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;75<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
3) GUERNICA, 1969.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 105<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
4) AUTOPSIA DE UN OFICIO, 1970-71.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 121<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
5) POLICÍA Y CULTURA, 1971.&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 157<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
6) SERIE NEGRA, 1972.&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 175<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
7) RETRATOS, BODEGONES Y PAISAJES, 1972-73.&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 205<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
8) EL CARTEL, 1973.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 231<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
9) OFICIO Y OFICIANTES, 1973-74.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 241<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 10) 1974-75.&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 259<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 11) VER Y HACER
PINTURA, 1975-76.&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 299<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 12) EL PAREDÓN, 1975-76.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 327<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 13) LA TRAMA, 1975-76.&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 341<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 14) EL BILLAR, 1977.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 359<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 15) A MODO DE PARÁBOLA, 1977-78.&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 399<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 16) PAISAJES URBANOS, 1978-79.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 419<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 17) LOS VIAJES, 1979-80.&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 467<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 18) CRÓNICA DE TRANSICIÓN, 1980-81.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 509<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 19) EL CIRCO, 1981.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 561<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 20) LO PÚBLICO Y LO PRIVADO, 1981.&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 575<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; CATALOGACIÓN.&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 593<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; CRONOLOGÍA.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 636<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; BIBLIOGRAFÍA.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 641<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; TRADUCCIONES.&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 649</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">Este catálogo
único y sumo (podrá complementarse, pero no superarse), documento que,
entonces, puede utilizarse como referencia final y última de cada exposición,
aclaración y juicio. Aunque, como el interesado podrá constatar al estudiar
algunos ejemplos, existen numerosos dibujos y reproducciones serigráficas
completamente faltos de &#171;señas de identidad&#187; y todo tipo de información en
dicha publicación.<a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn3" name="_ftnref3" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[3]</span></span><!--[endif]--></span></a>
Sin embargo, y entretiempo (exactamente en el año 2006) ha aparecido otro
catálogo de gran calidad y sumamente informativo que se titula <i>Equipo
Crónica en la colección del IVAM</i><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn4" name="_ftnref4" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[4]</span></span><!--[endif]--></span></a>;
véase su portada (su reproducción se halla en la página 196, lleva el número 32
y se titula &#171;<i>Edición de noche [Hopper]</i>&#187;<a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn5" name="_ftnref5" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[5]</span></span><!--[endif]--></span></a> -<b>7</b>-:<o:p></o:p></span></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-c8x9SYWNHqM/WeyVBmagBMI/AAAAAAAAzcw/dnNsK8ltHFQPDWVOh6VKVM2CagvPDsENwCLcBGAs/s1600/equipo%2Bcr%25C3%25B3nica.catalogo.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><span style="font-size: large;"><img border="0" data-original-height="110" data-original-width="88" height="400" src="https://1.bp.blogspot.com/-c8x9SYWNHqM/WeyVBmagBMI/AAAAAAAAzcw/dnNsK8ltHFQPDWVOh6VKVM2CagvPDsENwCLcBGAs/s400/equipo%2Bcr%25C3%25B3nica.catalogo.jpg" width="320" /></span></a></div>
<div align="center" class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: center;">
<br /></div>
<div align="center" class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: center;">
<span style="font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">Esta
publicación corresponde a la Exposición coproducida por SEACEX (<i>Sociedad
Cultural para la Acción Cultural Exterior</i>) y el IVAM en el Museo Nacional
de Artes Visuales de Montevideo (Uruguay) en los meses de marzo y abril del
2005. Este catálogo consta de 281 páginas y el lema que lo razona podría decir
muy bien, &#171;El Equipo Crónica, cuarenta años después&#187; (págs. 23-62), tal y como
reza en la monografía de Facundo Tomás. Su &#171;Catálogo&#187; (págs. 119-270),
realizado por Facundo Tomás, Sofía Barrón e Isabel Justo, lleva una nota
inicial (</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;">1</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">) a pie de página que dice:
&#171;Para la confección de este catálogo se ha utilizado el <i>Catálogo razonado
del Equipo Crónica</i> elaborado por Michèle Dalmace, actualizando las fichas
de la obra que se expone. Igualmente se ha usado la catalogación de las
serigrafías realizadas por la misma Michèle Dalmace en <i>Equipo Crónica.
Catalogación obra gráfica y múltiples (1965 / 1982)</i><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn6" name="_ftnref6" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[6]</span></span><!--[endif]--></span></a>,
poniendo también al día las fichas de las serigrafías que se muestran en esta
exposición. Se han incorporado igualmente los datos de registro del IVAM&#187;.
Compensando suficientemente, entonces, este documento último la falta que
achacábamos más arriba. Y para colmo de fortunas y para que se vea que el
&#171;Equipo Crónica&#187; está hoy día más vivo que cuando realmente vivía y existía
acabamos de recibir el último documento sobre la obra que ellos tienen
depositada en el IVAM. Éste nos ha sido enviado por la cortesía de la Sra.
Consuelo Císcar Casabán (actual directora) que justifica y razona su generoso y
amable gesto con las siguientes palabras:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-bottom: .0001pt; margin-bottom: 0cm; margin-left: 36.0pt; margin-right: 36.0pt; margin-top: 0cm; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ..., con el fin de que tenga la posibilidad de ver la
imagen de <i>El Cubano</i> y de <i>Ho Chi Min</i>, me complace adjuntarle el
catálogo que editamos en colaboración con el Seacex con motivo de la
itenerancia por Iberoamérica donde ambas imágenes aparecen reproducidas.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">Este
imprescindible documento se titula <i>Equipo Crónica en la colección de IVAM</i><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn7" name="_ftnref7" title=""><span class="funotenverweis"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[7]</span></span><!--[endif]--></span></a> y
consta de 378 páginas. Su distribución dice:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PRESENTACIONES:<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Miguel Ángel Moratinos</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"> (Ministro de Asuntos<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Exteriores y de Cooperación) y<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Carmen Calvo</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"> (Ministra de Cultura).&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
11<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Carmen Cerdeira</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"> (Presidenta de la Sociedad<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Estatal para la Acción Cultural Exterior).&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;13<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Consuelo Císcar Casabán</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"> (Directora del IVAM).&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
15<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Moraima Clavijo Colom</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"> (Directora del Museo<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Nacional de Bellas Artes). .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;
19<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; MONOGRAFÍAS:<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Facundo Tomás</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">: El Equipo Crónica, cuarenta
años después.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; . &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;23<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Michèle Dalmace</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">: Unas gafas para mirar el<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; complejo mundo plástico del Equipo Crónica.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; . &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;65<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Barbara Rose</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">: Equipo Crónica en el
contexto<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; de pop internacional.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 105<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; CATÁLOGO Y OTROS:<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Catálogo</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">: Facundo Tomás, Sofía Barrón e Isabel Justo.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 119<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Referencia de Exposiciones</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 271<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Referencias Catálogos de Exposiciones</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">:.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 274<b><o:p></o:p></b></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; margin-left: 36.0pt; tab-stops: -36.0pt 0cm; text-align: justify; text-indent: -36.0pt;">
<span style="font-size: large;"><b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Traducciò al valencià</span></b><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 281<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><span style="font-size: large;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Aprovechamos la ocasión para
precisar que el catálogo razonado de Michèle Dalmace es uno descriptivo, es
decir, que hace una introducción general a cada serie, pero sin entrar en
detalles. Sin embargo, el de &#171;<i>Crónica-Habana</i>&#187; se centra generalmente en
cada una de las obras tratadas, presentando un estudio contextual de valor, por
lo que hablamos de él como catálogo analítico. Es evidente que el primero
pretende hacer un balance de toda la producción pictórica (acrílicos, óleos,
etc.) del &#171;Equipo&#187;, aparte la gráfica (dibujos, serigrafías, etc.) que figura
en el de Bilbao; mientras que el segundo se limita únicamente a los fondos del
IVAM que son 59 obras mixtas, pero introduciendo referencias contextuales a
muchas otras: véase su &#171;<i>Panfleto</i>&#187;. Tal vez en algún momento un equipo de
estudiosos logre llevar a cabo tal labor. Es evidente que con el catálogo
coordinado por Michèle Dalmace en el año 1988 y el de 2001, con el realizado
para &#171;<i>Montevideo</i>&#187; y éste de &#171;<i>La Habana</i>&#187; que el lector posee en
sus manos un material de gran y primera importancia y calidad: más no puede
pedirse. Sin olvidar tampoco algunas de las monografías ya citadas.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Conviene añadir que la labor de dicho
&#171;Equipo Crónica&#187; no ha sido olvidada como nos muestra la </span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;">&#171;</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;">Gran antológica del Equipo
Crónica en la Fundación Bancaja</span><span lang="FR" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;">&#187;</span><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftn8" name="_ftnref8" title=""><span class="funotenverweis"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;"><!--[if !supportFootnotes]--><span class="funotenverweis"><span lang="ES-TRAD" style="letter-spacing: -0.15pt;">[8]</span></span><!--[endif]--></span></span></a><span class="funotenverweis"><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;"> </span></span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;">como&nbsp; aclara </span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;">Isabel Genovés
Estrada en su escrito, cuyas primeras líneas dicen:</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;">&#171;</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;">Esta extensa retrospectiva sobre el Equipo Crónica se podrá visitar en
la Fundación Bancaja en Valencia, hasta el 8 de Enero de 2017. La componen más
de 165 obras, que hacen un recorrido por todas las etapas del grupo. Comienza
antes de su constitución, con obras de <i>Estampa Popular</i>, que era un
movimiento análogo al que pertenecieron. Además de varias obras que nunca han
sido expuestas en España. Termina con las últimas obras del grupo, que se
disolvió a finales de 1981 tras el fallecimiento de Rafael Solbes. <i>El equipo
Crónica</i> estaba formado en su inicio por tres artistas valencianos: Rafael
Solbes (1940-1981), Joan Antoni Toledo (1940-1995) y Manuel Valdés (1942).
Aunque Toledo abandonó el grupo muy pronto, para seguir su trayectoria
personal. El colectivo nace en el año 1964 en Valencia a partir de las propuestas
teóricas de Tomás Llorens. Valdés y Solbes trabajaban conjuntamente en las
obras, lo que hacía distinto al <i>Equipo Crónica</i> era ese carácter crítico
de reportaje o crónica de la realidad social y política de la época que les
tocó vivir</span><span lang="FR" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.1pt;">&#187;</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;, serif; letter-spacing: -0.15pt;">.</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<br /></div>
<br />
<div>
<!--[if !supportFootnotes]--><span style="font-size: large;"><br clear="all" />

</span><hr align="left" size="1" width="33%" />

<!--[endif]-->

<div id="ftn1">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref1" name="_ftn1" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[1]</span></span><!--[endif]--></span></span></a><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> </span><i><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;">Equipo Crónica</span></i><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;">. Catálogo razonado a cargo de Michèle Dalmace, (Valencia, 2001). IVAM
(Institut Valencià d&#8217;Art Modern).</span></span></div>
</div>
<div id="ftn2">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref2" name="_ftn2" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[2]</span></span><!--[endif]--></span></span></a><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> La obra que esta portada reproduce parcialmente se titula &#171;<i>El
realismo socialista y el pop art en el campo de batalla</i>&#187; [1969, Colección
de Manolo Valdés en Madrid]: Ésta figura en la página 91, es un acrílico sobre
lienzo que mide 200 x 200 cm. y pertenece a la serie &#171;La recuperación&#187; (págs.
75-103).</span></span></div>
</div>
<div id="ftn3">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref3" name="_ftn3" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[3]</span></span><!--[endif]--></span></span></a><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> Algo de esta falta inicial lo compensa el excelente catálogo (sin
paginación) que se titula: <i>Crónica de una década 1965 - 1975: Doroteo
Arnáiz, Rafael Canogar, Equipo Crónica, Juan Genovés</i>, (A Coruña, 1988).
Editorial Diputación Provincial. Esta exposición tuvo lugar en la Galería
Vediart de La Coruña entre diciembre de 1989 y enero de 1990. Para interesados
que deseen obtener imágenes e informaciones (centradas en su fondo) también
pueden recurrir a &#171;Equipo Crónica&#187;, en: <i>Museo Nacional Centro de Arte Reina
Sofía: base de datos en CD-ROM</i>, (Madrid, 1992). Micronet.</span></span></div>
</div>
<div id="ftn4">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref4" name="_ftn4" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[4]</span></span><!--[endif]--></span></span></a><i><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> Equipo Crónica en la colección del IVAM</span></i><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;">, (Valencia,
2006). IVAM. Institut Valencià d&#8217;Art Modern. Éste es un documento de una
relativa actualidad que puede consultarse en internet bajo la siguiente
dirección: www.seacex.es documentos/e.<b>crónica</b>_07_catalogo_02.pdf.
Siempre que utilicemos alguno de sus datos diremos: &#171;<i>Crónica-Montevideo</i>&#187;.</span></span></div>
</div>
<div id="ftn5">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref5" name="_ftn5" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[5]</span></span><!--[endif]--></span></span></a><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> Éste también puede contemplarse en la página 269 del catálogo
razonado; aquí se titula sobriamente &#171;<i>Edición de noche</i>&#187; [1974, IVAM
Institut Valencià d&#8217;Art Modern de Valencia] y es un acrílico sobre lienzo que
mide 114 x 146 cm. y pertenece a la serie &#171;1974-1975&#187; (págs. 259-298). Éste (<i>Colección
del IVAM</i>) es exactamente el mismo que el presente en el catálogo razonado,
sólo que lleva un pequeño cambio (adición) en el título. Esta obra de &#171;Crónica&#187;
representa ser un calco (interpintura) reelaborado de la obra de Edward Hopper
(1882-1867); véase que el título lo señala, &#171;Hopper&#187;. Ésta se llama, a su vez,
&#171;<i>Nighthawaks</i>&#187; -&#171;<i>Noctámbulos</i>&#187;- [1942, The Art Institute of
Chicago] y es un óleo sobre lienzo que mide: 75 x 152 cm.</span></span></div>
</div>
<div id="ftn6">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref6" name="_ftn6" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[6]</span></span><!--[endif]--></span></span></a><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> Debemos confesar que hasta la actualidad no hemos tenido acceso a
este documento que está completamente agotado y que fue coordinado por Dalmace
y editado por el Museo de Bellas Artes de Bilbao. La Jefe de la Biblioteca de
este Museo, Sra. Begoña González, ha tenido la amabilidad de informarnos por
carta y adjuntar algunas fotocopias que nos permiten hacer su presentación
física. Sus datos puntuales dicen: <i>Equipo Crónica. Catalogación Obra Gráfica
y Múltiples (1965 / 1982)</i>, (Bilbao, 1988). Coordinadora Michèle
Dalmace-Rognon, Museo de Bellas Artes de Bilbao. Este documento apareció en el
verano de 1988, tiene un total de 174 páginas, posee 104 imágenes
correspondientes a la obra gráfica y 37 que son múltiples. Su signatura dice: <i>37-2-3
139 equ</i>. Las primeras páginas de éste (5-10) lo forma la introducción de
Michèle Dalmace, &#171;La obra gráfica y los múltiples de Equipo Crónica o la
coherencia de una andadura subversiva&#187;, que ella divide en 7 apartados: 1) &#171;El
linóleo&#187; (págs. 5-6), 2) &#171;La serigrafía&#187; (pág. 6), 3) &#171;Las referencias a la
pintura clásica&#187; (págs. 6-7), 4) &#171;Las referencias a la vanguardia&#187; (pág. 7), 5)
&#171;El recurrir a las series&#187; (págs. 7-8), 6) &#171;Alegorías y memoria colectiva para
una desmitificación&#187; (págs. 8-9) y 7) &#171;Los múltiples&#187; (págs. 9-10). Sobre la
exposición que fue motivo primero de la realización de este catálogo puede
leerse a Eva Larruri: &#171;Una exposición reconstruye en Bilbao la andadura
artística subversiva del Equipo Crónica&#187;, en: <i>El País</i>, (Madrid, lunes 11
de julio de 1988), págs. 1-2. http://www.
elpais.com/articulo/cultura/VALDES/_MANOLO/exposicion/reconstruye.</span></span></div>
</div>
<div id="ftn7">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref7" name="_ftn7" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[7]</span></span><!--[endif]--></span></span></a><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> Facundo Tomás (Comisario): <i>Equipo Crónica en la colección del IVAM</i>,
(Valencia, 2006). IVAM. Institut Valencià d&#8217;Art Modern. Esta publicación fue
realizada para acompañar la exposición habida en el Museo Nacional de Bellas
Artes de La Habana (Cuba) que tuvo lugar entre el 30 de noviembre 2006 y el 14
de enero 2007. Siempre que ofrezcamos algún dato de él diremos: &#171;<i>Crónica-Habana</i>&#187;
o &#171;<i>C-H</i>&#187;. En realidad este catálogo corresponde de algún modo al presente
en internet y utilizado en Montevideo, pero completo y terminado. Véase
particularmente el artículo del Comisario:</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;;"> &#171;El Equipo Crónica, cuarenta
años después&#187; (págs. 23-62).</span></span></div>
</div>
<div id="ftn8">

<div class="funotentext" style="line-height: 12.0pt; margin-bottom: 12.0pt; tab-stops: -36.0pt; text-align: justify;">
<span style="font-size: large;"><a href="file:///C:/Users/Usuario/AppData/Local/Temp/5.3)EQUIPO.CR%C3%93N.PRESE..doc#_ftnref8" name="_ftn8" title=""><span class="Caracteresdenotaalpie"><span lang="DE" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;;"><!--[if !supportFootnotes]--><span class="Caracteresdenotaalpie"><span lang="DE">[8]</span></span><!--[endif]--></span></span></a><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;"> Isabel Genovés Estrada: </span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt; mso-font-kerning: .5pt;">&#171;</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;">Gran antológica del Equipo Crónica en la Fundación Bancaja</span><span lang="FR" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.1pt; mso-ansi-language: FR; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt; mso-font-kerning: .5pt;">&#187;</span><span lang="ES-TRAD" style="font-family: &quot;Book Antiqua&quot;,&quot;serif&quot;; letter-spacing: -.15pt; mso-ansi-language: ES-TRAD; mso-bidi-font-family: &quot;Book Antiqua&quot;; mso-bidi-font-size: 10.0pt;">, en:&nbsp; <i>Los ojos de Hipatia</i>, (Valencia, 3 de
octubre de 2016).</span></span></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6407126561336878276&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6407126561336878276&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
                            About 
                            Sebastian Martin
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
                            This is a short description in the author block about the author. You edit it by entering text in the "Biographical Info" field in the user admin panel.
                          </div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                              RELATED POSTS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Ángel?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/arenas?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/CRÓNICA?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/díaz?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/equipo?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/III?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/presentación?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Varios?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='http://red.cibelesads.com/widgets/get' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>Blogger Comment</dl>
<dl class='top-comment faceico'>Facebook Comment</dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src='http://connect.facebook.net/en_US/all.js#xfbml=1'></script>
<div>
<fb:comments colorscheme='light' height='110' href='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-iii-por.html' title='Presentación del « EQUIPO CRÓNICA » III por Ángel Díaz Arenas' width='639' xid='6407126561336878276'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
</div>
<!--Can't find substitution for tag [adStart]-->

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-y-iv.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.fuerteventuradigital.net/2017/10/presentacion-del-equipo-cronica-ii-por.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='http://www.fuerteventuradigital.net/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
<!--single page end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
<li class='tab1'>
                      Popular Post
                    </li>
<li class='tab2'>
                      Video
                    </li>
<li class='tab3'>
                      Category
                    </li>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Popular Posts  Ultima Semana
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/puerto-del-rosario-propuestas-de.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-1wa5vZUupl0/Wen04km5xFI/AAAAAAAAzaE/PMHMY5w_6osuKTAnrqjThJRB-JOq6a-MACLcBGAs/s72-c/INFOGRAF%25C3%258DA%2BCENTRO%2BINTERPRETACI%25C3%2593N%2BHORNOS%2BDE%2BCAL.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.fuerteventuradigital.net/2017/10/puerto-del-rosario-propuestas-de.html'>
<b>
Puerto del Rosario.- Propuestas de adjudicación para 4 proyectos emblemáticos
</b>
</a>
</div>
<div class='item-snippet'>
          La Concejalía de Contratación del Ayuntamiento de Puerto del Rosario, que dirige Alejo Soler informa que en el día de hoy, viernes...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/aida-estreno-la-opera-en-fuerteventura.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-JwlZT54_0SI/WeIIWEppEnI/AAAAAAAAzM8/V9FRawipWlEbt5SQL5twEgIWkcfN-vFvACLcBGAs/s72-c/Marcha%2BTriunfal-%2BAida.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.fuerteventuradigital.net/2017/10/aida-estreno-la-opera-en-fuerteventura.html'>
<b>
Aida estrenó la Ópera en Fuerteventura
</b>
</a>
</div>
<div class='item-snippet'>
         El Viernes 13 de Octubre de 2017, ha sido un gran día para la Ópera en la isla de Fuerteventura, pues por primera vez ha sido una r...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/puerto-del-rosario-color-y-reflexion-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-qS50h_HeWiQ/WeiyUXywMeI/AAAAAAAAzX8/l0cR6bWGdUMQu5HV_qpj3i0u1qbBOKxRgCLcBGAs/s72-c/Puerto%2Bdel%2BRosario.-%2B%2BColor%2By%2BReflexi%25C3%25B3n%2Ben%2Bla%2BExposici%25C3%25B3n%2Bde%2BMaqui%2BRodriguez%2B%2By%2BCarmen%2BTaboada.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.fuerteventuradigital.net/2017/10/puerto-del-rosario-color-y-reflexion-en.html'>
<b>
Puerto del Rosario.-  Color y Reflexión en la Exposición de Maqui Rodriguez  y Carmen Taboada
</b>
</a>
</div>
<div class='item-snippet'>
     Numeroso público se      daba cita en el acto de inauguración de esta exposición colorista pero que      invita a la reflexión.      El...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>CATEGORIAS</h2>
<div class='widget-content'>
Fuerteventura,municipios,Varios
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>ANUNCIOS</h2>
<div class='widget-content'>
<br />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
 
<br />
 
  
<br />


<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br />
 
<br />

<iframe src="http://www.booking.com/?aid=302948;tmpl=searchbox&lang=es "  target="_blank" width="200" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
                                  <br /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>PUERTO DEL ROSARIO</h2>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='99' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' width='298'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Canal de Videos</h2>
<div class='widget-content'>
<iframe src="http://www.youtube.com/subscribe_widget?p=Noticanarias" 
       style="overflow: hidden; height: 105px; width: 300px; border: 0;" 
       scrolling="no" frameborder="0">
    </iframe>

<br />
<iframe src="https://ytchannelembed.com/ytce-gallery.php?user=Noticanarias&rows=3&ratio=hd&width=130&margin=15&desc="100&desc_color=9e9e9e&title=30&title_color=000000&https=0&duration=1&views=0&likes=1&dislikes=0&fav=1&cols=4" style="width:100%;max-width:565px;" class="ytce"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Encuentranos en Twitter y Facebook
</h2>
<div class='widget-content'>
<a href="https://twitter.com/fuertedigital" class="twitter-follow-button" data-lang="es">Segui @fuertedigital</a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<br />

<a href="https://twitter.com/share" class="twitter-share-button" data-via="fuertedigital" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />



 <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/fuerteventuradigital&amp;width=300&amp;height=400&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:400px;" allowtransparency="true"></iframe>

<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
<div class='clear'></div>
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>ANUNCIOS</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Post Mas Populares  Ultimo  Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/09/puerto-del-rosario-las-fiestas-de-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-z0kd7oBfMJU/Wctmc--DyBI/AAAAAAAAynw/Aafk4Lyf7i8o1qFjfdBlwfNyI6Gar-YbQCLcBGAs/w72-h72-p-k-no-nu/JUEGOS%2BDE%2BMESA-Fiestas%2BPuerto%2Bdel%2BRosario%2B2017.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/09/puerto-del-rosario-las-fiestas-de-la.html'>Puerto del Rosario.- Las Fiestas de la Capital 2017 Continúan con su Sabor más Tradicional</a></div>
<div class='item-snippet'>         Las actividades se centran en el entorno de la Plaza      de la Iglesia con un sabor más entrañable y tradicional      Las atraccio...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/07/puerto-del-rosario-vuelve-el-concierto.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-3Yh9rwWwDZY/WVt_VAIvfnI/AAAAAAAAv_0/XNa1AVSRpGcnyqelRBWSIkFHhZ07auynwCLcBGAs/w72-h72-p-k-no-nu/Puerto%2Bdel%2BRosario%2B.-%2BVuelve%2Bel%2BConcierto%2Ba%2Blas%2BFiestas%2Bde%2BPuerto%2B2017%2Bcon%2Bcantante%2BAntonio%2BJos%25C3%25A9.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/07/puerto-del-rosario-vuelve-el-concierto.html'>Puerto del Rosario .- Vuelve el Concierto a las Fiestas de Puerto 2017 con cantante Antonio José</a></div>
<div class='item-snippet'>        &#183; &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; El cantante cordobés de 21 años Antonio José actuará en el Recinto Ferial de lacapital de Fuerteventura el próximo 30 de ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/aida-estreno-la-opera-en-fuerteventura.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-JwlZT54_0SI/WeIIWEppEnI/AAAAAAAAzM8/V9FRawipWlEbt5SQL5twEgIWkcfN-vFvACLcBGAs/w72-h72-p-k-no-nu/Marcha%2BTriunfal-%2BAida.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/10/aida-estreno-la-opera-en-fuerteventura.html'>Aida estrenó la Ópera en Fuerteventura</a></div>
<div class='item-snippet'>         El Viernes 13 de Octubre de 2017, ha sido un gran día para la Ópera en la isla de Fuerteventura, pues por primera vez ha sido una r...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/09/pp-de-la-oliva-logra-que-el.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-p8QzY4wsUcc/Wc428ODd_cI/AAAAAAAAyvQ/YMeLwd0TRXc9NaLWothhb3v-mtCmpOZ2wCLcBGAs/w72-h72-p-k-no-nu/PLENO%2BAYUNTAMIENTO%2BLA%2BOLIVA%2BABIAN%2BUMPI%25C3%2589RREZ.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/09/pp-de-la-oliva-logra-que-el.html'> PP de La Oliva logra que el Ayuntamiento exija al Cabildo de Fuerteventura la mejora del servicio de recogida selectiva de residuos</a></div>
<div class='item-snippet'>        29 de septiembre de 2017.  El Grupo Popular logra la unanimidad de todos los grupos políticos del Ayuntamiento de La Oliva para exig...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/jovenes-de-fuerteventura-y-rumania.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-NEH8MDU6zSo/WdTpm6pmaSI/AAAAAAAAy58/m-Si_sCTALoKSsbSAeOof8peNFtksCyTgCLcBGAs/w72-h72-p-k-no-nu/J%25C3%25B3venes%2Bde%2BFuerteventura%2By%2BRuman%25C3%25ADa%2Bparticipan%2Bcharla%2Bsobre%2Bcet%25C3%25A1ceos%2Ben%2BMorro%2BJable.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/10/jovenes-de-fuerteventura-y-rumania.html'>Jóvenes de Fuerteventura y Rumanía participan charla sobre cetáceos en Morro Jable </a></div>
<div class='item-snippet'>     Un grupo de 32 estudiantes que participan en las jornadas Astronomía  Erasmus + Sun, Moon &amp; Stars 2017, que organiza la Agrupación ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/09/330-corredores-de-la-media-maraton-des.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-0MibfTsxGLg/WcpGj8dfMuI/AAAAAAAAylY/3OBt904ukkQvymPcyD56hFpqqaEVvXWtgCLcBGAs/w72-h72-p-k-no-nu/330%2Bcorredores%2Bde%2Bla%2BMedia%2BMarat%25C3%25B3n%2Bdes%2BSables%2Bde%2BFuerteventura%2Binician%2Bla%2Bprimera%2Betapa%2Bdesde%2BMorro%2BJable.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/09/330-corredores-de-la-media-maraton-des.html'>330 corredores de la Media Maratón des Sables de Fuerteventura inician primera etapa desde Morro Jable</a></div>
<div class='item-snippet'>          La playa de Las Coloradas, en Morro Jable, fue hoy, martes, día 26 de septiembre, el punto de salida de los 330 corredores de 40 p...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/fuerteventura-inicia-nueva-campana-de.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-A_3A-RbCiVc/Wdy9sWd2fiI/AAAAAAAAzFY/zQmqP9cRS3YL11UmzxN19CC_NkH7iiQTACLcBGAs/w72-h72-p-k-no-nu/Fuerteventura%2Binicia%2Bnueva%2Bcampa%25C3%25B1a%2Bde%2Bprotecci%25C3%25B3n%2By%2Bconservaci%25C3%25B3n%2Bde%2Bla%2Bpardela%2Bcenicienta.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/10/fuerteventura-inicia-nueva-campana-de.html'>Fuerteventura inicia nueva campaña de protección y conservación de la pardela cenicienta</a></div>
<div class='item-snippet'>     El Cabildo de Fuerteventura, a través de su Consejería de Medio  Ambiente, ha iniciado una nueva campaña de protección y conservación d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/puerto-del-rosario-propuestas-de.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-1wa5vZUupl0/Wen04km5xFI/AAAAAAAAzaE/PMHMY5w_6osuKTAnrqjThJRB-JOq6a-MACLcBGAs/w72-h72-p-k-no-nu/INFOGRAF%25C3%258DA%2BCENTRO%2BINTERPRETACI%25C3%2593N%2BHORNOS%2BDE%2BCAL.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/10/puerto-del-rosario-propuestas-de.html'>Puerto del Rosario.- Propuestas de adjudicación para 4 proyectos emblemáticos</a></div>
<div class='item-snippet'>          La Concejalía de Contratación del Ayuntamiento de Puerto del Rosario, que dirige Alejo Soler informa que en el día de hoy, viernes...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/ensenat-pp-durante-anos-cc-ha.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-mkVypNcGo9w/WdYpIVfkZyI/AAAAAAAAy7w/DjARt8nukfo9bCOpPppI3CxD_KqxP3ZOQCLcBGAs/w72-h72-p-k-no-nu/Ense%25C3%25B1at.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/10/ensenat-pp-durante-anos-cc-ha.html'>Enseñat ( PP ) : &#8220;Durante años CC ha consolidado la Central Eléctrica en el Barrio de El Charco&#8221;</a></div>
<div class='item-snippet'>      &#183; &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; El Grupo Parlamentario Popular ha apoyado una Proposición No de Ley en el Parlamento de Canarias para el traslado de la ins...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/10/fuerteventura-tribunal-supremo-rechaza.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-KD_b2edwpSI/WXhBEaX9CzI/AAAAAAAAw6M/m3X_xM3vjlskLjxY-sHWlifdMrzjktdBQCPcBGAYYCw/w72-h72-p-k-no-nu/Mapa%2BFuerteventura.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/10/fuerteventura-tribunal-supremo-rechaza.html'>Fuerteventura.- Tribunal Supremo rechaza recurso de Red Eléctrica contra el auto que ordena paralizar la instalación de torretas de alta tensión</a></div>
<div class='item-snippet'>        El Tribunal Supremo (TS) ha rechazado un recurso presentado por Red Eléctrica de España contra el auto emitido el 4 de enero pasado ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar  en  Fuerteventura Digital</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.fuerteventuradigital.net/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Webs Amigas</h2>
<div class='widget-content'>
<li><a href="http://www.noticupon.es/">Cupones en Toda España con Grandes Descuentos</a></li> 
<br />

<li><a href="http://cookingandrecipes.us/">Easy Recipes & Cooking</a></li> 
<br />

<li><a href="http://majorero.es/">Majorero.es</a></li> 
<br />
-->


<br />
<a href="http://pumpglobe.com/click/598f373a8b30a8f43f8b4584/131683/176882/subaccount"><img src="https://apycdn.com/cn/banner/14/95/70/14957029046336.gif" width="300" height="250" alt="" title="" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Flickr Images</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='right section section' id='right'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas en total</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>DESDE DONDE NOS VISITAN</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://jc.revolvermaps.com/p.js"></script><script type="text/javascript">rm2d_ki101('0','280','140','279wa6kl4ir','ff0000',0);</script>

<br />

<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/youtube.xml&up_channel=noticanarias&synd=open&w=300&h=350&title= Noticanarias&border=&output=js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Descargar APP Fuerteventura Digital</h2>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>AEEPP</h2>
<div class='widget-content'>
<a href="http://www.aeepp.com/ " ><img src="http://www.noticanarias.com/wp-content/uploads/2013/12/logo-miembro-AMD.jpg  " width="588px" height="145px" />
 <br /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Followers</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3983778994404313957\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwMDAqByNGRkZGRkYyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwMDBKByMwMDAwMDBSByNGRkZGRkZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6407126561336878276\x26origin\x3dhttp://www.fuerteventuradigital.net/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3983778994404313957\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwMDAqByNGRkZGRkYyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwMDBKByMwMDAwMDBSByNGRkZGRkZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6407126561336878276\x26origin\x3dhttp://www.fuerteventuradigital.net/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Contribuyentes</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/09114506392843018677' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Redacción</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/117276431647087171019' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Sebastian Martin</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
           Copyright &#169; 2015 
          <a href='http://www.fuerteventuradigital.net/'>
Fuerteventura Digital, Noticias 
</a>
</div>
<div class='footer-right'>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>
    //<![CDATA[
    featuredcontentslider.init({
      id: "slider1", //id of main slider DIV
      contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
      toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
      nextprev: ["", ""], //labels for "prev" and "next" links. Set to "" to hide.
      enablefade: [true, 0.5], //[true/false, fadedegree]
      autorotate: [true, 6000], //[true/false, pausetime]
      onChange: function(previndex, curindex){ //event handler fired whenever script changes slide
        //previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
        //curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
      }
    })
    //]]>
  </script>
<script type='text/javascript'>
      //<![CDATA[


// WOW
	new WOW(
		{ offset: 100 }
	).init();
	
      //]]></script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});
//]]></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2730144155-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>