<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Oswald&ver=4.0.1' id='heading_font-css' media='all' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.fuerteventuradigital.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fuerteventura Digital, Noticias  - RSS" href="http://www.fuerteventuradigital.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="https://www.blogger.com/feeds/3983778994404313957/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Fuerteventura Digital, Noticias  - Atom" href="http://www.fuerteventuradigital.net/feeds/6673408868362533825/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/784472057-ieretrofit.js"></script>
<![endif]-->
<link href='http://www.noticanarias.com/2017/wp-content/uploads/2017/04/IMG-20170406-WA00071.jpg' rel='image_src'/>
<link href='https://plus.google.com/117276431647087171019' rel='publisher'/>
<meta content='http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html' property='og:url'/>
<meta content='Fuerteventura.- Estudiantes Alemanes de Universidad  DHBW Ravensburg Visitan Restaurante La Jaira para conocer comida Local' property='og:title'/>
<meta content='        Un grupo de  20 estudiantes alemanes de la Universidad  DHBW Ravensburg ,  como parte de la finalización de los estudios de Gestión ...' property='og:description'/>
<meta content='https://lh6.googleusercontent.com/proxy/R5LxL5QsHrk3jsx2fRgUjuwgkyLoDgvgNpKDswSJtBL6KwiueIbfNW0L44PAbi6BVihXClknA0CN41TibGzqHqLLA3Uf_YiVR4eHjL4NtBcR7YSdtGEv5syJLAB9mKMCmBbg7h0BSP4=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Fuerteventura.- Estudiantes Alemanes de Universidad  DHBW Ravensburg Visitan Restaurante La Jaira para conocer comida Local' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Fuerteventura.- Estudiantes Alemanes de Universidad  DHBW Ravensburg Visitan Restaurante La Jaira para conocer comida Local
        | 
        Fuerteventura Digital, Noticias 
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href='http://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
    <style type="text/css">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</style>
<style>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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:36px;
        }

.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(http://2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 44.57%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #85B200;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style type='text/css'>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</style>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      jQuery(document).ready(function($){
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "fade",
            slideshow: true,
            directionNav:true,
            slideshowSpeed: 5000,controlNav: true,
            smoothHeight: true,
            slideDirection: 'horizontal'
          });
          jQuery('.slides').addClass('loaded');
        }); 
        var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
          if ($(window).scrollTop() > aboveHeight){
            $('#main-nav').addClass('fixed-nav').css('top','0').next()
            .css('padding-top','43px');
          } else {
            $('#main-nav').removeClass('fixed-nav').next()
            .css('padding-top','0');
          }
        });
      });
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width:160px;padding:9px 14px 20px;color:#fff;height:25px;text-align:left;margin:-59px 0px 0px 0px; font: normal 14px Oswald; line-height:20px;background: rgba(35, 35, 35, 0.9);opacity: 0.9;filter: alpha(opacity = 90);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
(function(){var a,b=function(a,b){return function(){return a.apply(b,arguments)}};a=function(){function a(){}return a.prototype.extend=function(a,b){var c,d;for(c in a)d=a[c],null!=d&&(b[c]=d);return b},a.prototype.isMobile=function(a){return/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(a)},a}(),this.WOW=function(){function c(a){null==a&&(a={}),this.scrollCallback=b(this.scrollCallback,this),this.scrollHandler=b(this.scrollHandler,this),this.start=b(this.start,this),this.scrolled=!0,this.config=this.util().extend(a,this.defaults)}return c.prototype.defaults={boxClass:"wow",animateClass:"animated",offset:0,mobile:!0},c.prototype.init=function(){var a;return this.element=window.document.documentElement,"interactive"===(a=document.readyState)||"complete"===a?this.start():document.addEventListener("DOMContentLoaded",this.start)},c.prototype.start=function(){var a,b,c,d;if(this.boxes=this.element.getElementsByClassName(this.config.boxClass),this.boxes.length){if(this.disabled())return this.resetStyle();for(d=this.boxes,b=0,c=d.length;c>b;b++)a=d[b],this.applyStyle(a,!0);return window.addEventListener("scroll",this.scrollHandler,!1),window.addEventListener("resize",this.scrollHandler,!1),this.interval=setInterval(this.scrollCallback,50)}},c.prototype.stop=function(){return window.removeEventListener("scroll",this.scrollHandler,!1),window.removeEventListener("resize",this.scrollHandler,!1),null!=this.interval?clearInterval(this.interval):void 0},c.prototype.show=function(a){return this.applyStyle(a),a.className=""+a.className+" "+this.config.animateClass},c.prototype.applyStyle=function(a,b){var c,d,e;return d=a.getAttribute("data-wow-duration"),c=a.getAttribute("data-wow-delay"),e=a.getAttribute("data-wow-iteration"),a.setAttribute("style",this.customStyle(b,d,c,e))},c.prototype.resetStyle=function(){var a,b,c,d,e;for(d=this.boxes,e=[],b=0,c=d.length;c>b;b++)a=d[b],e.push(a.setAttribute("style","visibility: visible;"));return e},c.prototype.customStyle=function(a,b,c,d){var e;return e=a?"visibility: hidden; -webkit-animation-name: none; -moz-animation-name: none; animation-name: none;":"visibility: visible;",b&&(e+="-webkit-animation-duration: "+b+"; -moz-animation-duration: "+b+"; animation-duration: "+b+";"),c&&(e+="-webkit-animation-delay: "+c+"; -moz-animation-delay: "+c+"; animation-delay: "+c+";"),d&&(e+="-webkit-animation-iteration-count: "+d+"; -moz-animation-iteration-count: "+d+"; animation-iteration-count: "+d+";"),e},c.prototype.scrollHandler=function(){return this.scrolled=!0},c.prototype.scrollCallback=function(){var a;return this.scrolled&&(this.scrolled=!1,this.boxes=function(){var b,c,d,e;for(d=this.boxes,e=[],b=0,c=d.length;c>b;b++)a=d[b],a&&(this.isVisible(a)?this.show(a):e.push(a));return e}.call(this),!this.boxes.length)?this.stop():void 0},c.prototype.offsetTop=function(a){var b;for(b=a.offsetTop;a=a.offsetParent;)b+=a.offsetTop;return b},c.prototype.isVisible=function(a){var b,c,d,e,f;return c=a.getAttribute("data-wow-offset")||this.config.offset,f=window.pageYOffset,e=f+this.element.clientHeight-c,d=this.offsetTop(a),b=d+a.clientHeight,e>=d&&b>=f},c.prototype.util=function(){return this._util||(this._util=new a)},c.prototype.disabled=function(){return!this.config.mobile&&this.util().isMobile(navigator.userAgent)},c}()}).call(this);
//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      imgr=new Array();
      imgr[0]="http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png";
      showRandomImg=true;
      aBold=true;
      summaryPost=150;
      summaryPost1=0;
      summaryTitle=15;
      numposts5=6;
      function recentarticles1(json) {
        j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
        img  = new Array();
        for (var i = 0; i < numposts5; i++) {
          var entry = json.feed.entry[i];
          var posttitle = entry.title.$t;
          var pcm;
          var posturl;
          if (i == json.feed.entry.length) break;
          for (var k = 0; k < entry.link.length; k++) {
            if (entry.link[k].rel == 'alternate') {
              posturl = entry.link[k].href;
              break;
            }
          }
          for (var k = 0; k < entry.link.length; k++) {
            if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
              pcm = entry.link[k].title.split(" ")[0];
              break;
            }
          }
          if ("content" in entry) {
            var postcontent = entry.content.$t;}
          else
            if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
            else var postcontent = "";
          postdate = entry.published.$t;
          if(j>imgr.length-1) j=0;
          img[i] = imgr[j];
          s = postcontent	; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);
          if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;
          //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';
          var month = [1,2,3,4,5,6,7,8,9,10,11,12];
          var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];
          var day = postdate.split("-")[2].substring(0,2);
          var m = postdate.split("-")[1];
          var y = postdate.split("-")[0];
          for(var u2=0;u2<month.length;u2++){
            if(parseInt(m)==month[u2]) {
              m = month2[u2] ; break;
            }
          }
          var daystr = day+ ' ' + m + ' ' + y ;
          var trtd = '<li class="car"><div class="thumbE"><a href="'+posturl+'"><img width="285" min-height="190" class="Thumbnail thumbnail carousel " src="'+img[i]+'"/></a></div><a class="slider_title" href="'+posturl+'">'+posttitle+'</a></li>';
          document.write(trtd);
          j++;
        }
      }
      //]]>
    </script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3983778994404313957\x26blogName\x3dFuerteventura+Digital,+Noticias+\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.fuerteventuradigital.net/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.fuerteventuradigital.net/\x26targetPostID\x3d6673408868362533825\x26blogPostOrPageUrl\x3dhttp://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html\x26vt\x3d4789799349949683593',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-nav'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<div id='beakingnews'><span class='tulisbreaking'>DON'T MISS</span>
<div id='recentpostbreaking'>Loading...</div></div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
var url_blog = 'http://www.fuerteventuradigital.net/'
    numpostx 	= 20; // Maximum Post
$.ajax({
    url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
    type: 'get',
    dataType: "jsonp",
    success: function(data) {
        var posturl, posttitle, skeleton = '',
            entry = data.feed.entry;
        if (entry !== undefined) {
            skeleton = "<ul>";
        for (var i = 0; i < entry.length; i++) {
                for (var j=0; j < entry[i].link.length; j++)
                {
                     if (entry[i].link[j].rel == "alternate")
                        {
                            posturl = entry[i].link[j].href;
                            break;
                         }
                }				
            posttitle = entry[i].title.$t;
            skeleton += '<li><a href="' + posturl + '" target="_blank">' + posttitle + '</a></li>';
        }
            skeleton += '</ul>';
            $('#recentpostbreaking').html(skeleton);
            // kode untuk efek pada breaking news
            function tick(){
            $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
            }
        setInterval(function(){ tick () }, 5000);
        } else {
            $('#recentpostbreaking').html('<span>No result!</span>');
        }
    },
    error: function() {
            $('#recentpostbreaking').html('<strong>Error Loading Feed!</strong>');
       }
});
});
//]]>
</script>
<ul class='socialbar'>
<li><a class='soc-follow facebook' href='#' title='facebook'></a></li>
<li><a class='soc-follow twitter' href='#' title='twitter'></a></li>
<li><a class='soc-follow vimeo' href='#' title='vimeo'></a></li>
<li><a class='soc-follow flickrs' href='#' title='flickr'></a></li>
<li><a class='soc-follow dribbble' href='#' title='dribbble'></a></li>
<li><a class='soc-follow linkedin' href='#' title='linkedin'></a></li>
<li><a class='soc-follow googleplus' href='#' title='google plus'></a></li>
</ul>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.fuerteventuradigital.net/' style='display: block'>
<img alt='Fuerteventura Digital, Noticias ' height='209px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-6dpOtT8xSwk/VOM-NvDg8AI/AAAAAAAAR78/i5AFr9U1u54/s1600/FurteventuraDigitalNet_Header.jpg' style='display: block' width='960px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'>
<span>
Decano de la Prensa Digital en Fuerteventura.- Noticias de la Isla y sus Municipios:Antigua,Puerto del Rosario,La Oliva,Tuineje,Pájara y Betancuria   así como Noticias de Canarias,politica,Cultura,Deportes,Carnavales,Varios desde el 6 de Marzo de 2000
</span>
</p>
</div>
</div>
</div></div>
<div class='header-right section section' id='header-right'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<br />

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, creado 14/11/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="1080101940"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<br />
 
 
  <a href=" http://bit.ly/2njhIPP" ><img src="http://www.noticanarias.com/2017/wp-content/uploads/2017/03/DISA_Nu-b_Fuerteventura-Digital_728x90-1.gif" width="728px" height="90px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=header-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</header>
<!-- header wrapper end -->
<nav id='nav'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<i class='fa fa-home'></i>
<div id='act'>
                Home
              </div>
</a>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/Fuerteventura'>
              Fuerteventura
            </a>
<ul>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
</ul>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/Capital'>
               Capital
            </a>
<ul>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
<li>
<a href='#'>
</a>
</li>
</ul>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/municipios'>
             Municipios
            </a>
</li>
<li>
<a href='http://www.fuerteventuradigital.net/search/label/Varios'>
             Varios
               
            </a>
</li>
<li>
<a href='#'>
</a>
</li>
<li>
<a href=''>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.value == "Text to Search...") {this.value = "";}' type='text' value='Text to Search...'/>
<input type='submit' value=''/>
</form>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow' style='width:100%;max-width:160px;float:right;'>
<div class='sidebar section' id='sidebar-lab'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fuerteventuradigital_sidebar-lab_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="4371629559"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.fuerteventuradigital.net/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>
Sponsor
</h2>
<div class='widget-content'>
<script type="text/javascript"><!--


 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fuerte 160 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="4350013958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fuerte 160 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="4350013958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Webs Hermanas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.gacetademexico.com'>Gaceta de Mexico</a></li>
<li><a href='http://www.noticanarias.com/'>Noticanarias</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Page</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.fuerteventuradigital.net/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=fuerteventuradigital/ZzJS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='fuerteventuradigital/ZzJS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>ADS</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>Descargar APP Fuerteventura Digital</h2>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>D</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='clear'></div>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/alemanes?&max-results=8' itemprop='url'>
<span itemprop='title'>
alemanes
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/comida?&max-results=8' itemprop='url'>
<span itemprop='title'>
comida
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/conocer?&max-results=8' itemprop='url'>
<span itemprop='title'>
conocer
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/DHBW?&max-results=8' itemprop='url'>
<span itemprop='title'>
DHBW
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/estudiantes?&max-results=8' itemprop='url'>
<span itemprop='title'>
estudiantes
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/Fuerteventura?&max-results=8' itemprop='url'>
<span itemprop='title'>
Fuerteventura
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/La%20Jaira?&max-results=8' itemprop='url'>
<span itemprop='title'>
La Jaira
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/local?&max-results=8' itemprop='url'>
<span itemprop='title'>
local
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/Ravensburg?&max-results=8' itemprop='url'>
<span itemprop='title'>
Ravensburg
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/restaurante?&max-results=8' itemprop='url'>
<span itemprop='title'>
restaurante
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/universidad?&max-results=8' itemprop='url'>
<span itemprop='title'>
universidad
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.fuerteventuradigital.net/search/label/visitan?&max-results=8' itemprop='url'>
<span itemprop='title'>
visitan
</span>
</a>
</span>
<span>
Fuerteventura.- Estudiantes Alemanes de Universidad  DHBW Ravensburg Visitan Restaurante La Jaira para conocer comida Local
</span>
</div>
<div class='blog-posts hfeed'>

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='http://www.noticanarias.com/2017/wp-content/uploads/2017/04/IMG-20170406-WA00071.jpg' itemprop='image'/>
<a name='6673408868362533825'></a>
<h1 class='post-title entry-title' itemprop='name'>
Fuerteventura.- Estudiantes Alemanes de Universidad  DHBW Ravensburg Visitan Restaurante La Jaira para conocer comida Local
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/117276431647087171019' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/117276431647087171019' rel='author' title='author profile'>
<span itemprop='name'>
Sebastian Martin
</span>
</a>
</span>
</span>
</span>
<meta content='http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2017-04-09T16:05:00+01:00'>
abril 09, 2017
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='http://www.fuerteventuradigital.net/search/label/alemanes' rel='tag'>
alemanes
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/comida' rel='tag'>
comida
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/conocer' rel='tag'>
conocer
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/DHBW' rel='tag'>
DHBW
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/estudiantes' rel='tag'>
estudiantes
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/Fuerteventura' rel='tag'>
Fuerteventura
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/La%20Jaira' rel='tag'>
La Jaira
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/local' rel='tag'>
local
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/Ravensburg' rel='tag'>
Ravensburg
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/restaurante' rel='tag'>
restaurante
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/universidad' rel='tag'>
universidad
</a>

                                    ,
                                  
<a href='http://www.fuerteventuradigital.net/search/label/visitan' rel='tag'>
visitan
</a>
</span>
<span class='item-control blog-admin pid-1360030150'>
<a href='https://www.blogger.com/post-edit.g?blogID=3983778994404313957&postID=6673408868362533825&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6673408868362533825' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<a href="https://www.blogger.com/blogger.g?blogID=3983778994404313957"><img src="http://www.noticanarias.com/2017/wp-content/uploads/2017/04/IMG-20170406-WA00071.jpg" height="90px" width="728px" /></a>


<br />
<div dir="ltr" style="text-align: left;" trbidi="on">
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Un grupo de &nbsp;20 estudiantes alemanes de la <a href="http://www.ravensburg.dhbw.de/studienangebot/bachelor-studiengaenge/bwl-tourismus-hotellerie-und-gastronomie-hotel-und-gastronomiemanagement.html" target="_blank"><b>Universidad &nbsp;DHBW Ravensburg</b></a>, &nbsp;como parte de la finalización de los estudios de Gestión de Hospitalidad de dicha Universidad han realizado un Crucero en &nbsp; con la meta &nbsp;de aprender más sobre un destino seleccionado (en este caso las Islas Canarias) y visitar hoteles, restaurantes, lugares culturales, así como aprender sobre todo lo que es importante de la operación de un Crucero.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Los estudiantes realizan sus estudios, bajo el Sistema &nbsp;Dual con el cual pasan el 50% de los estudios trabajando en un Hotel y el otro 50% realizando &nbsp;los estudios teóricos en la Universidad</span><br />
<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/V8eOJD4nwmk" width="640"></iframe>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">En Fuerteventura conocieron en el Restaurante La Jaira de Demian, por parte del propietario Demian Zambrana les enseño productos locales como la carne de Cabra así como el interior del Restaurante y su Cocina &nbsp;y &nbsp;la elaboración de platos locales y bebidas, culimando la visita con una degustación de lo mostrado.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Según el Profesor Dr. Jan Specht, guía del viaje de los estudiantes, la experiencia culinaria conocida en el Restaurante La Jaira de Demián, ha sido la mejor de todas, durante el transcurso de la visita a las Islas Canarias en el Crucero AIDA</span><br />
<span style="font-size: large;"><br /></span><span style="font-size: large;">&nbsp;</span><br />

</div>
</div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6673408868362533825&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=3983778994404313957&postID=6673408868362533825&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
                            About 
                            Sebastian Martin
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
                            This is a short description in the author block about the author. You edit it by entering text in the "Biographical Info" field in the user admin panel.
                          </div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                              RELATED POSTS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/alemanes?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/comida?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/conocer?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/DHBW?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/estudiantes?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Fuerteventura?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/La Jaira?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/local?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Ravensburg?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/restaurante?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/universidad?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/visitan?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='http://red.cibelesads.com/widgets/get' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>Blogger Comment</dl>
<dl class='top-comment faceico'>Facebook Comment</dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src='http://connect.facebook.net/en_US/all.js#xfbml=1'></script>
<div>
<fb:comments colorscheme='light' height='110' href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-estudiantes-alemanes-de.html' title='Fuerteventura.- Estudiantes Alemanes de Universidad  DHBW Ravensburg Visitan Restaurante La Jaira para conocer comida Local' width='639' xid='6673408868362533825'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>
<div class='inline-ad'>
</div>

                            </div></div>
                          
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-la-feria-de-abril-viste.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='http://www.fuerteventuradigital.net/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
<!--single page end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
<li class='tab1'>
                      Popular Post
                    </li>
<li class='tab2'>
                      Video
                    </li>
<li class='tab3'>
                      Category
                    </li>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Popular Posts  Ultima Semana
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-abre-plazo-para-ayudas.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-u6n1xyCxDi8/WMgBPvt3iEI/AAAAAAAAr4E/wJI0B5VSDVIClktDdEGKfDFLvH4FHE1AACPcB/s72-c/Cabildo%2BFuerteventura.JPG' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-abre-plazo-para-ayudas.html'>
<b>
Fuerteventura abre plazo para ayudas instalación de energías renovables en viviendas
</b>
</a>
</div>
<div class='item-snippet'>
        El Cabildo de Fuerteventura ha abierto el plazo de las convocatorias públicas de subvenciones genéricas para la instalación de energ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-circo-alegria-presenta-su.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-PlaLwkA4yKs/WOOlSDCwkvI/AAAAAAAAssQ/1Y8cBvRIiZQTE9ICcvOy64oBucPQirdiACLcB/s72-c/IMG2.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-circo-alegria-presenta-su.html'>
<b>
Fuerteventura.- Circo Alegría presenta su espectáculo &#8216;Aqua Circus&#8217; en Puerto del Rosario
</b>
</a>
</div>
<div class='item-snippet'>
     &#8226; El espectáculo se desarrolla en una piscina con 24.000 litros de agua en circuito cerrado   &#8226; El show se representará bajo la gran ca...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2016/10/fuerteventuraalejandro-jorge-insta.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-WejvInUqwJI/V-tzjc1KiXI/AAAAAAAAl3E/tQG8rlSxvDAbI3znVZPKAqC0Zcjfa1QMgCPcB/s72-c/Alejandro%2BJorge%2Ben%2Bla%2Bsede%2Binsular%2Bde%2BNueva%2BCanarias.JPG' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.fuerteventuradigital.net/2016/10/fuerteventuraalejandro-jorge-insta.html'>
<b>
Fuerteventura:Alejandro Jorge insta a Marcial Morales a abordar el problema de los alquileres residenciales con urgencia
</b>
</a>
</div>
<div class='item-snippet'>
        El consejero insular alerta de que las dificultades para encontrar una vivienda para las familias irán a más     &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Fuertevent...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>
VIDEOS
</h2>
<div class='widget-content'>
.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>CATEGORIAS</h2>
<div class='widget-content'>
Fuerteventura,municipios,Varios
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>ADS</h2>
<div class='widget-content'>
<br />

<a href="http://www.booking.com/index.en.html?aid=302948">En BOOKINGS.COM, Hoteles a los Mejores Precios en España,Europa,America,Africa, Asia y Oceania<br />
      <br />
 
<br />

<iframe src="http://www.booking.com/?aid=302948;tmpl=searchbox&lang=es "  target="_blank" width="200" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
                                  <br /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>PUERTO DEL ROSARIO</h2>
<div class='widget-content'>
<a href='http://www.puertodelrosario.org'>
<img alt='PUERTO DEL ROSARIO' height='99' id='Image2_img' src='http://2.bp.blogspot.com/-5VztcvwzOZQ/U0Vz6imYe_I/AAAAAAAAJzc/6GlAFF317RI/s300/puerto.bmp' width='298'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Canal de Videos</h2>
<div class='widget-content'>
<iframe src="http://www.youtube.com/subscribe_widget?p=Noticanarias" 
       style="overflow: hidden; height: 105px; width: 300px; border: 0;" 
       scrolling="no" frameborder="0">
    </iframe>

<br />
<iframe src="https://ytchannelembed.com/ytce-gallery.php?user=Noticanarias&rows=3&ratio=hd&width=130&margin=15&desc="100&desc_color=9e9e9e&title=30&title_color=000000&https=0&duration=1&views=0&likes=1&dislikes=0&fav=1&cols=4" style="width:100%;max-width:565px;" class="ytce"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Encuentranos en Twitter y Facebook
</h2>
<div class='widget-content'>
<a href="https://twitter.com/fuertedigital" class="twitter-follow-button" data-lang="es">Segui @fuertedigital</a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<br />

<a href="https://twitter.com/share" class="twitter-share-button" data-via="fuertedigital" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br />



 <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/fuerteventuradigital&amp;width=300&amp;height=400&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:400px;" allowtransparency="true"></iframe>

<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
<div class='clear'></div>
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>Cursos</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://track.vigrax.pl/product/Vigrax/?uid=43120&pid=117&bid=701&width=100%"></script> 

<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1060934438379655"
     data-ad-slot="7294281151"
     data-ad-format="auto"></ins> 


<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Post Mas Populares  Ultimo  Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/03/fuerteventura-tsjc-confirma.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-lvAvzZ6h7Ig/WJB4no4a77I/AAAAAAAAqBA/q4ykt0GdIS81WXOBKdcrrtbC5ssoFJrAACPcB/w72-h72-p-k-no-nu/Marcial%2BMorales-.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/03/fuerteventura-tsjc-confirma.html'>Fuerteventura.- TSJC confirma paralización instalación de torretas de alta tensión entre Puerto del Rosario y Gran Tarajal</a></div>
<div class='item-snippet'>        La Sección Segunda de la Sala de lo Contencioso Administrativo del Tribunal Superior de Justicia de Canarias (TSJC) ha desestimado e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-sera-centro-del-debate.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-7u-gUya1o3g/WMgBSadHfBI/AAAAAAAAr4E/nKV-xsQAySAP3aGmjNoHmuEkxoQf_q9qACPcB/w72-h72-p-k-no-nu/palacio-congresos-fuerteventura.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-sera-centro-del-debate.html'>Fuerteventura será centro del debate europeo sobre Enseñanza y Derechos Humanos</a></div>
<div class='item-snippet'>         La  consejera de Educación y Universidades, Soledad Monzón, el director del  SEPIE, Pablo Martín, el presidente del Cabildo, Marcia...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/03/pp-afirma-que-vecinos-de-puerto-del.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-5pbBUgZy_IM/WMgBSAkEgvI/AAAAAAAAr4E/pVZn1JZPPSkuj_MZRtVkDgr4wL7NLIk5wCPcB/w72-h72-p-k-no-nu/logo%2Bpp-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/03/pp-afirma-que-vecinos-de-puerto-del.html'>PP afirma que vecinos de Puerto del Rosario rechazan la zona azul porque es una estafa,pagar por aparcar en la calle</a></div>
<div class='item-snippet'>        &#183; &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; El Grupo Municipal del Partido Popular de Puerto del Rosario vuelve a dejar patente su rechazo a la zona verde impulsada ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/03/antigua-reconstruye-popular-restaurante.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-F3zVQu6b4U8/WNo0K2k0fvI/AAAAAAAAsZE/jn0CbCRNBw4jqFFL1Hla-iGzmjPZnL2MgCLcB/w72-h72-p-k-no-nu/Antigua%2Breconstruye%2Bpopular%2Brestaurante%2BLa%2BFrasquita%2By%2Bentrega%2Bllaves%2Ba%2Bpropietaria-1.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/03/antigua-reconstruye-popular-restaurante.html'> Antigua reconstruye popular restaurante La Frasquita y entrega llaves a propietaria</a></div>
<div class='item-snippet'>         El Ayuntamiento de Antigua reconstruye el popular restaurante La Frasquita y entrega las llaves a su propietaria     * Caleta de Fu...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-abre-plazo-para-ayudas.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-u6n1xyCxDi8/WMgBPvt3iEI/AAAAAAAAr4E/wJI0B5VSDVIClktDdEGKfDFLvH4FHE1AACPcB/w72-h72-p-k-no-nu/Cabildo%2BFuerteventura.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-abre-plazo-para-ayudas.html'>Fuerteventura abre plazo para ayudas instalación de energías renovables en viviendas</a></div>
<div class='item-snippet'>        El Cabildo de Fuerteventura ha abierto el plazo de las convocatorias públicas de subvenciones genéricas para la instalación de energ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-circo-alegria-presenta-su.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-PlaLwkA4yKs/WOOlSDCwkvI/AAAAAAAAssQ/1Y8cBvRIiZQTE9ICcvOy64oBucPQirdiACLcB/w72-h72-p-k-no-nu/IMG2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/04/fuerteventura-circo-alegria-presenta-su.html'>Fuerteventura.- Circo Alegría presenta su espectáculo &#8216;Aqua Circus&#8217; en Puerto del Rosario</a></div>
<div class='item-snippet'>     &#8226; El espectáculo se desarrolla en una piscina con 24.000 litros de agua en circuito cerrado   &#8226; El show se representará bajo la gran ca...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/03/oposicion-de-la-oliva-quiere-aclarar.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-riYkTHVHWi8/WMgBPcf9fdI/AAAAAAAAr4E/CUvI4Wi1Klo4LuxlrArcGWGcHC2o4J_RQCPcB/w72-h72-p-k-no-nu/Ayuntamiento%2Bde%2BLa%2BOliva.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/03/oposicion-de-la-oliva-quiere-aclarar.html'>Oposición de La Oliva quiere aclarar información sobre el Pleno del 15 de Marzo 2017</a></div>
<div class='item-snippet'>        A raíz de las últimas noticias aparecidas en diferentes medios de comunicación sobre lo acontecido en el pleno extraordinario celebr...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/03/cabildo-fuerteventura-aprueba-por.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-M3P7xXYog4Y/WNA76HHqxpI/AAAAAAAAsF8/WyzRftguy-wQt8OEoStAQuCn7w4pt92aQCLcB/w72-h72-p-k-no-nu/Pleno200317%2BCabildo%2BFuerteventura%2Baprueba%2Bpor%2Bunanimidad%2Bconcesi%25C3%25B3n%2Bde%2Bpremios%2Bde%2BHonores%2By%2BDistinciones%2Ba%2Bocho%2Bpersonas%2By%2Bcolectivos.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/03/cabildo-fuerteventura-aprueba-por.html'> Cabildo Fuerteventura aprueba por unanimidad concesión de premios de Honores y Distinciones a ocho personas y colectivos</a></div>
<div class='item-snippet'>        El Pleno del Cabildo de Fuerteventura acordó hoy, lunes, día 20 de marzo, por unanimidad conceder los premios de Honores y Distincio...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2016/10/fuerteventuraalejandro-jorge-insta.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-WejvInUqwJI/V-tzjc1KiXI/AAAAAAAAl3E/tQG8rlSxvDAbI3znVZPKAqC0Zcjfa1QMgCPcB/w72-h72-p-k-no-nu/Alejandro%2BJorge%2Ben%2Bla%2Bsede%2Binsular%2Bde%2BNueva%2BCanarias.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2016/10/fuerteventuraalejandro-jorge-insta.html'>Fuerteventura:Alejandro Jorge insta a Marcial Morales a abordar el problema de los alquileres residenciales con urgencia</a></div>
<div class='item-snippet'>        El consejero insular alerta de que las dificultades para encontrar una vivienda para las familias irán a más     &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Fuertevent...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.fuerteventuradigital.net/2017/03/tuineje-se-reune-con-empresarios-sector.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-aCAidTE9RUw/WNuq0-Hk5jI/AAAAAAAAsdo/4O2e112pFV89ljvq5Jm4pTaQ-YJEknLkgCLcB/w72-h72-p-k-no-nu/Tuineje%2Bse%2Bre%25C3%25BAne%2Bcon%2Bempresarios%2Bsector%2Btur%25C3%25ADstico%2Bpara%2Bcoordinar%2Bacciones%2Bconjuntas-1.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.fuerteventuradigital.net/2017/03/tuineje-se-reune-con-empresarios-sector.html'>Tuineje se reúne con empresarios sector turístico para coordinar acciones conjuntas</a></div>
<div class='item-snippet'>       &#160; El Alcalde de Tuineje, Salvador Delgado, y la Concejala de Turismo, Lolina Negrín, mantuvieron en la tarde de ayer una reunión con ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar  en  Fuerteventura Digital</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.fuerteventuradigital.net/search' class='gsc-search-box'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Webs Amigas</h2>
<div class='widget-content'>
<li><a href="http://www.noticupon.es/">Cupones en Toda España con Grandes Descuentos</a></li> 
<br />

<li><a href="http://cookingandrecipes.us/">Easy Recipes & Cooking</a></li> 
<br />

<li><a href="http://majorero.es/">Majorero.es</a></li> 
<br />
-->



<!-- START Admeta Placement Holder Web site: 'Fuerteventura Digital', Web page 'www.fuerteventuradigital.net', Format: '300x600 (300x600)' Priority: 1 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:301955, pId:1261411, rank:1, width:300, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='http://atemda.com/nojsadserving.ashx?wId=301955&pId=1261411&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '300x600 (300x600)' (1) END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Flickr Images</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='right section section' id='right'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas en total</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>DESDE DONDE NOS VISITAN</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://jc.revolvermaps.com/p.js"></script><script type="text/javascript">rm2d_ki101('0','280','140','279wa6kl4ir','ff0000',0);</script>

<br />

<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/youtube.xml&up_channel=noticanarias&synd=open&w=300&h=350&title= Noticanarias&border=&output=js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Descargar APP Fuerteventura Digital</h2>
<div class='widget-content'>
<a href="https://play.google.com/store/apps/details?id=net.fuerteventuradigital" ><img src="http://www.noticanarias.com/2016/wp-content/uploads/2016/03/FuerteventuraDigital_TwitterProfilePic.png" width="300px" height="330px" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>AEEPP</h2>
<div class='widget-content'>
<a href="http://www.aeepp.com/ " ><img src="http://www.noticanarias.com/wp-content/uploads/2013/12/logo-miembro-AMD.jpg  " width="588px" height="145px" />
 <br /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Followers</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3983778994404313957\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGMDAwMDAwKgZGRkZGRkYyBjAwMDAwMDoGMDAwMDAwQgYwMDAwMDBKBjAwMDAwMFIGRkZGRkZGWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d6673408868362533825\x26origin\x3dhttp://www.fuerteventuradigital.net/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3983778994404313957\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGMDAwMDAwKgZGRkZGRkYyBjAwMDAwMDoGMDAwMDAwQgYwMDAwMDBKBjAwMDAwMFIGRkZGRkZGWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d6673408868362533825\x26origin\x3dhttp://www.fuerteventuradigital.net/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Contribuyentes</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/09114506392843018677' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Redacción</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/117276431647087171019' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Sebastian Martin</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3983778994404313957&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
           Copyright &#169; 2015 
          <a href='http://www.fuerteventuradigital.net/'>
Fuerteventura Digital, Noticias 
</a>
</div>
<div class='footer-right'>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>
    //<![CDATA[
    featuredcontentslider.init({
      id: "slider1", //id of main slider DIV
      contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
      toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
      nextprev: ["", ""], //labels for "prev" and "next" links. Set to "" to hide.
      enablefade: [true, 0.5], //[true/false, fadedegree]
      autorotate: [true, 6000], //[true/false, pausetime]
      onChange: function(previndex, curindex){ //event handler fired whenever script changes slide
        //previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
        //curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
      }
    })
    //]]>
  </script>
<script type='text/javascript'>
      //<![CDATA[


// WOW
	new WOW(
		{ offset: 100 }
	).init();
	
      //]]></script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});
//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/916259663-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>